Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 9 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 9 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Vdb13 et Vdb16
Probleme avec mon logiciel d'automatisation !! EmptyLun 18 Jan 2021 - 21:54 par Eleo

» Soleil au travers des Cirrus Spissatus ...
Probleme avec mon logiciel d'automatisation !! EmptySam 16 Jan 2021 - 12:35 par Artimon

» Conjonction Jupiter Saturne en mode ultra rapide !
Probleme avec mon logiciel d'automatisation !! EmptyMer 13 Jan 2021 - 15:45 par EtaCas

» Deux bouts de lune
Probleme avec mon logiciel d'automatisation !! EmptyMer 13 Jan 2021 - 14:31 par Artimon

» Problème au guidage!
Probleme avec mon logiciel d'automatisation !! EmptyDim 3 Jan 2021 - 3:26 par AstroNewo

» Coucher de soleil sur La Concorde
Probleme avec mon logiciel d'automatisation !! EmptySam 2 Jan 2021 - 15:25 par Eleo

» Bonne année 2021 !
Probleme avec mon logiciel d'automatisation !! EmptySam 2 Jan 2021 - 14:40 par Eleo

» Meilleurs voeux pour 2021 et news du forum
Probleme avec mon logiciel d'automatisation !! EmptySam 2 Jan 2021 - 14:25 par Eleo

» Une Lune en mode rapide !
Probleme avec mon logiciel d'automatisation !! EmptySam 2 Jan 2021 - 0:58 par EtaCas

» Structures au Chili
Probleme avec mon logiciel d'automatisation !! EmptyVen 11 Déc 2020 - 16:50 par sandro

» Flats Sony a7s
Probleme avec mon logiciel d'automatisation !! EmptyLun 7 Déc 2020 - 22:16 par Philippe

» Rétrospective, 8 mois passés chez E-eye
Probleme avec mon logiciel d'automatisation !! EmptyLun 7 Déc 2020 - 18:54 par Etienne60

» RH200 veloce et MORAVIAN G4 16000
Probleme avec mon logiciel d'automatisation !! EmptyLun 7 Déc 2020 - 16:40 par Philippe

» Observation solaire en mode "grab n go" avec une StaQuest 102R
Probleme avec mon logiciel d'automatisation !! EmptyLun 7 Déc 2020 - 8:16 par EtaCas

» Une toute petite lune
Probleme avec mon logiciel d'automatisation !! EmptyMar 1 Déc 2020 - 16:49 par EtaCas

» Une petite galaxie oublié sur mon disque dur : M100
Probleme avec mon logiciel d'automatisation !! EmptyDim 29 Nov 2020 - 23:54 par Eleo

» M45 en LRGB
Probleme avec mon logiciel d'automatisation !! EmptyMer 25 Nov 2020 - 19:36 par Etienne60

» Première VL
Probleme avec mon logiciel d'automatisation !! EmptyMer 25 Nov 2020 - 18:04 par Alexandre Itic

» mise en station
Probleme avec mon logiciel d'automatisation !! EmptyMar 24 Nov 2020 - 22:20 par Etienne60

» Tube 150/750
Probleme avec mon logiciel d'automatisation !! EmptyVen 20 Nov 2020 - 16:04 par laurent*

» Les jumelles siamoises (NGC4567/4568) en LRGB
Probleme avec mon logiciel d'automatisation !! EmptyMer 18 Nov 2020 - 20:05 par Artimon

» Nouveau matériel, nouveaux problèmes...
Probleme avec mon logiciel d'automatisation !! EmptyMer 18 Nov 2020 - 19:09 par Eleo

» SOLEIL : evolution du groupe AR2781
Probleme avec mon logiciel d'automatisation !! EmptyLun 16 Nov 2020 - 20:25 par EtaCas

» A defaut de ciel clair ...
Probleme avec mon logiciel d'automatisation !! EmptyLun 16 Nov 2020 - 11:30 par EtaCas

» Nouvelle version NGC7635
Probleme avec mon logiciel d'automatisation !! EmptyMer 11 Nov 2020 - 13:36 par Alexandre Itic

» Une autre M31
Probleme avec mon logiciel d'automatisation !! EmptyMer 11 Nov 2020 - 13:23 par Alexandre Itic

» ENFIN DU SOLEIL !!! avec un beau groupe !
Probleme avec mon logiciel d'automatisation !! EmptyDim 8 Nov 2020 - 18:27 par EtaCas

» bonsoir à tous ( je suis de retour)
Probleme avec mon logiciel d'automatisation !! EmptyVen 30 Oct 2020 - 10:37 par EtaCas

» Analyse image
Probleme avec mon logiciel d'automatisation !! EmptyMer 28 Oct 2020 - 16:31 par Gab12

» Nouvelle boutique astro
Probleme avec mon logiciel d'automatisation !! EmptyMar 27 Oct 2020 - 19:27 par Artimon

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
EtaCas
Probleme avec mon logiciel d'automatisation !! I_vote_lcapProbleme avec mon logiciel d'automatisation !! I_voting_barProbleme avec mon logiciel d'automatisation !! I_vote_rcap 
Alexandre Itic
Probleme avec mon logiciel d'automatisation !! I_vote_lcapProbleme avec mon logiciel d'automatisation !! I_voting_barProbleme avec mon logiciel d'automatisation !! I_vote_rcap 
Eleo
Probleme avec mon logiciel d'automatisation !! I_vote_lcapProbleme avec mon logiciel d'automatisation !! I_voting_barProbleme avec mon logiciel d'automatisation !! I_vote_rcap 
Artimon
Probleme avec mon logiciel d'automatisation !! I_vote_lcapProbleme avec mon logiciel d'automatisation !! I_voting_barProbleme avec mon logiciel d'automatisation !! I_vote_rcap 
Etienne60
Probleme avec mon logiciel d'automatisation !! I_vote_lcapProbleme avec mon logiciel d'automatisation !! I_voting_barProbleme avec mon logiciel d'automatisation !! I_vote_rcap 
machins
Probleme avec mon logiciel d'automatisation !! I_vote_lcapProbleme avec mon logiciel d'automatisation !! I_voting_barProbleme avec mon logiciel d'automatisation !! I_vote_rcap 
AstroNewo
Probleme avec mon logiciel d'automatisation !! I_vote_lcapProbleme avec mon logiciel d'automatisation !! I_voting_barProbleme avec mon logiciel d'automatisation !! I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Probleme avec mon logiciel d'automatisation !! Faireu10

Probleme avec mon logiciel d'automatisation !!

Page 1 sur 2 1, 2  Suivant

Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Probleme avec mon logiciel d'automatisation !!

Message par sandro le Mer 31 Déc 2014 - 14:42

bonjour a tous !
J'ai changé ma camera de guidage Atik 16 IC par une Atik GP ! Mad
Le problème , c'est que j'utilise depuis un moment de CCDAutopilot , mais malheureusement il ne prend apparemment pas en charge la taille des pixels de celle ci (3.75um) , au minimum cela s’arrête a 4.00 um ...?? Evil or Very Mad
Avez vous une idée ?

j'ai voulu tester Maxpilot , mais beaucoup de problèmes de paramétrage et pour ne pas gâcher de bonnes nuits , j'ai laissé tomber pour le moment ...!!!
A moins d'avoir des copies d'ecran pour une FSQ 106 , la QSI , ap 1200 ,Robofocus ...!? Wink

merci et bonnes fêtes a tous !!
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par felopaul le Mer 31 Déc 2014 - 15:55

Quel probleme de parametrage ?  Maxpilote est le seul a bien gérer les montures AP justement .... Un ricain viens de poster sur un forum (et mon blog) qu'il avait enfin trouvé un soft qui gérait bien le renversement, laissait tombé CCDAuto qui le gère très mal.
320 Download en 2 jours ....

felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par arthuss le Mer 31 Déc 2014 - 17:54

ah forcément ça va faire du Ricain sur le coup :-)

Bravo Laurent.
arthuss
arthuss

Club : thorigny (77)
Localisation : Chelles (77)

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Mer 31 Déc 2014 - 18:19

Salut Lolo
Oui oui je rêve que cela fonctionne bien avec Maxpilot , t'inquiete , les soucies ne viennent pas de ton soft mais de moi ....certainement de paramétrages !!
Un de mes problèmes c'est un message d'erreur avec le Robofocus ou Focusmax.(??) , il faut que je regarde ça .. en live de suite !!

a++
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par felopaul le Mer 31 Déc 2014 - 18:24

n'hésites pas a me contacter sur GSM ou par mail. Je peux me connecté un soir sur ton post avec Teamviwer & Skype pour t'expliquer.

Et tu verras que tu ne perdra pas de soirée , au contraire avec Maxselector, tes nuits seront optimisées en fonction du seeing.
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Mer 31 Déc 2014 - 18:51

Ok Lolo , c'est toi qui décide quand tu veux ... je serai dispo !!!

a++
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Mer 31 Déc 2014 - 20:14

Voila le premier soucie !
Le début semble fonctionné , mais après un Focus qui me semble bon , les pharses d'erreurs arrivent une par une ???
Probleme avec mon logiciel d'automatisation !! 855986Capturemaxpilot

@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par Alexandre Itic le Mer 31 Déc 2014 - 20:23

Salut Alex, faudrait que tu prennes un screenshot du log de Fmax, apparemment le problème vient de là.
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Mer 31 Déc 2014 - 20:54

Salut Alex ! Wink

Merci , voila c'est fait , mais difficile de l’interpréter pour Maxpilot !!
Probleme avec mon logiciel d'automatisation !! 238495Capturelog

a++
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par Alexandre Itic le Mer 31 Déc 2014 - 20:59

C'est dans les paramètres de Fmax, il fait le focus correctement avec un HFD final de 4,54 mais tu est reglé pour valider le focus avec un HFD max de 1 donc il revient à la position de départ en renvoyant une erreur.
Je regarde dans Fmax où se situe l'option.
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par Alexandre Itic le Mer 31 Déc 2014 - 21:05

Voilà, c'est dans l'onglet "Features"
Probleme avec mon logiciel d'automatisation !! 2014-110
Tu dois avoir maxHFD à 1 et Return to Start Pos. coché ?
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Mer 31 Déc 2014 - 21:20

Alex , c'est pourtant chez moi ?
Par contre , j'ai ça en bas ??
Probleme avec mon logiciel d'automatisation !! 224209Capturelogfeatures

@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par arthuss le Mer 31 Déc 2014 - 21:25

arthuss
arthuss

Club : thorigny (77)
Localisation : Chelles (77)

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par Alexandre Itic le Mer 31 Déc 2014 - 21:36

C'est quelle version ? moi c'est la 3.8.0.20 mais je ne l'utilise plus, j'ai acheté la version 4 pour imager avec TheSkyX
Bref, c'est bien ce que je t'ai dit tu as maxHFD à 1, donc si a la fin du focus tu as un HFD supérieur à 1 Fmax va renvoyer une erreur. Il faut que tu mette maxHFD au moins à 5 d'après le log que tu as posté plus haut (le HFD à la fin est de 4.54). D'ailleurs dans le pdf de Jean-Marc c'est marqué (page 9) de mettre maxHFD à 10.
Pour la dernière ligne je pense que ce n'est pas important, ça à l'air d'être pour la detection d'étoiles faibles mais il vaut mieux une étoile de magnitude 4 pour faire la MAP.
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Mer 31 Déc 2014 - 21:43

Ok merci a vous deux , je teste .....!

@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Mer 31 Déc 2014 - 21:57

Bon ... toujours le même message d'erreur ?? Evil or Very Mad
Focusmax error . ????????

@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Mer 31 Déc 2014 - 22:07

Aaahhh pour le moment ça fonctionne sans probleme , c'est cool !! Laughing
J'attends la fin .!!

merci beaucoup !! Wink
a++
@lex.

Bonne année a tous !
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Jeu 1 Jan 2015 - 0:04

Bon pas pu finir les poses ,ça partait pourtant bien , ensuite il y avait des problèmes de guidage , donc j'ai stoppé !! Mad
En sortant , j'ai compris , plus une étoiles , le ciel etait complètement bouché !! Evil or Very Mad

a++
@lex
Bonne année !!

sandro

Localisation: Colorado (PACA)
Humeur: plutôt sympathique !!

Voir le profil de l'utilisateur Envoyer un message privé http://www.astrosurf.com/cucculelli/
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par edo le Jeu 1 Jan 2015 - 12:44


Muchas Gracias Very Happy
edo
edo

Club : AIP
Localisation : Mende (48)

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Jeu 1 Jan 2015 - 19:09

Bon ... pour le moment rien a faire toujours les messages d'erreurs et apparemment la caméra ne descend pas en température ???
Une idée..?

a+
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par felopaul le Jeu 1 Jan 2015 - 20:00

contactes moi sur mon gsm si tu shoot ce soir (dispo sur mon site web contact)

Avec Teamviwer actif
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Jeu 1 Jan 2015 - 20:07

Ok lolo merci , je te laisse manger et je t'appelle après !! Wink

a toute ..!
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par felopaul le Ven 2 Jan 2015 - 1:55

Alors toujours aussi bien CCDAutotruc ?
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Ven 2 Jan 2015 - 13:19

Salut Lolo

CCDAutotruc etait pas mal , mais Maxpilot est comment dire ........un truc de oufff!!cyclops
Un super soft !!
Bravo a toi pour partager ton savoir faire !

Je tenais également a te remercier pour le temps que tu m'as consacré hier soir en direct avec Teamviewer , j'en avais vraiment besoin ...!Wink
Pour résumer j'avais un gros souci avec Focusmax et Robofocus , il fonctionnait qu'a moitié , cela veut dire que mes images postées n'avaient pas une bonne Map , c'est pour dire ...!affraid
La MES est elle aussi a peaufiner , je pense voir ça se soir !
Et le réglage du passage au méridien pas coché , mais c'est pas très clair sur le Manuel , car apparemment il faut le paramétrer a chaque allumage ...?

Désolé Laurent pas de deuxième image hier soir pour cause de voile nuageux , mais c'est que partie remise .

Merci encore Lolo !!king
@lex.


sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par arthuss le Ven 2 Jan 2015 - 14:25

extra.
arthuss
arthuss

Club : thorigny (77)
Localisation : Chelles (77)

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par pickering le Ven 2 Jan 2015 - 17:14

MAX PILOTE et PIXINSIGHT  sont incontournable !

Th.
pickering
pickering

Club : Terre Univers
Localisation : 66 PERPIGNAN
Humeur : normale

http://www.astrosurf.com/thierryastro/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par Alexandre Itic le Ven 2 Jan 2015 - 23:22

Je confirme Wink

Une question Alex : quels sont tes paramètres de passage du meridien ?
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Sam 3 Jan 2015 - 9:38

Salut Alex.

Meridian Delay a 0 .
Le problème avec ça , c'est que quand tu éteins la monture , , l'heure du Méridien revient aux réglages par défaut , c'est a dire "0w" !!

a++
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par Alexandre Itic le Sam 3 Jan 2015 - 15:36

C'est dans le pilote de la monture ce paramètre, mais quelle est la différence entre 0 et 0w ?
Tu utilises APCC ou le pilote ASCOM AP V2 ?
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Sam 3 Jan 2015 - 17:37

Alex je pense que c'est pareil !!
Ascom apv2 !

a++
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Dim 4 Jan 2015 - 20:55

Bonsoir a tous !
Une idée sur ce problème ??

Probleme avec mon logiciel d'automatisation !! 811864CaptureERREUR

@lex0
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par Alexandre Itic le Lun 5 Jan 2015 - 14:02

Tu fais quoi comme calibration d'autoguidage ? globale ou pour chaque cible ?
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par felopaul le Lun 5 Jan 2015 - 14:33

tu as attendu 2 séries d'autoguidage ? car en cas d'echec Maxpilote retest un autre guidage en inversant les X, ce qui est ton cas ! mais il faut juste attendre ....
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par sandro le Lun 5 Jan 2015 - 16:25

Salut Alex , franchement .... pour le moment je ne sais pas vraiment se que je fais ...je regarde et apprends petit a petit , pour moi c'est nouveau ...!! What a Face

Salut Lolo !
comprends pas ...?
Je" pense "avoir attendu puisque j'ai fais une image , (une image bizare ,mais une image ...)?
Ensuite j'ai obtenu ce message d'erreur ! Rolling Eyes
Ce que je ne pige pas , c'est a chaque fois il essai de ramener la plus grosse étoile au centre , l'étoile visible sur la petite fenêtre ...??
Laurent , existe t' il un log pour voir ou cela a merdé..?

merci!
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Probleme avec mon logiciel d'automatisation !! Empty Re: Probleme avec mon logiciel d'automatisation !!

Message par felopaul le Lun 5 Jan 2015 - 17:52

ce soir tu fais des test ? dispo vers 21H
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum