Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 308 le Jeu 13 Avr 2017 - 9:04
Derniers sujets
» 2eme série au 360
Hier à 18:06 par egres

» Premiers Tests A7s - VdB 152
Hier à 13:06 par mariobross

» Siril 0.9.7 (marche aussi sous Windows)
Hier à 9:11 par lock042

» Uranus ça c'est sûr ...
Ven 22 Sep 2017 - 20:45 par egres

» Vends Caméra SBIG capteur KAF8300
Ven 22 Sep 2017 - 19:20 par JBertin

» Vends caméra SBIG STF 8300
Jeu 21 Sep 2017 - 18:02 par JBertin

» triangle de Pickering en HOO
Mar 19 Sep 2017 - 22:55 par Chassaigne Georges

» Ma 1ère image CCD
Mar 19 Sep 2017 - 18:02 par Gérard.pst

»  [Ciel Austral] NGC6188 / NGC6164 en SHO et HOORVB depuis le Chili
Mar 19 Sep 2017 - 17:53 par Gérard.pst

» Conseil Rallonge USB
Mar 19 Sep 2017 - 16:17 par sastitix

» Retour d'expérience PoleMaster
Lun 18 Sep 2017 - 23:09 par Dieter333

» M16 l'aigle en Sho 14H20 de pose Flt98 f/5
Lun 18 Sep 2017 - 23:04 par Dieter333

» M33 à la FSQ 106 en remote depuis Sirene
Lun 18 Sep 2017 - 23:03 par Dieter333

» sh2-101 nébuleuse de la Tulipe
Lun 18 Sep 2017 - 22:57 par Dieter333

» AllSkEye Logiciel pour caméras All-Sky Oculus de Starlight Xpress et caméras ASCOM
Dim 17 Sep 2017 - 18:21 par felopaul

» 1ère image avec la MyT et MaxPilot
Dim 17 Sep 2017 - 10:24 par Jean-François Douroux

» NGC7000 & IC 5070
Ven 15 Sep 2017 - 12:06 par AubertC

» LDN 1235 Lynds Catalog
Jeu 14 Sep 2017 - 20:34 par striker06

» IC1396 LA TROMPE.Nouveau traitement
Jeu 14 Sep 2017 - 20:31 par striker06

» M17 Oméga
Jeu 14 Sep 2017 - 19:01 par AubertC

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Marque-page social

Marque-page social Digg  Marque-page social Delicious  Marque-page social Reddit  Marque-page social Stumbleupon  Marque-page social Slashdot  Marque-page social Yahoo  Marque-page social Google  Marque-page social Blinklist  Marque-page social Blogmarks  Marque-page social Technorati  

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons

Skyx QSI et monture AP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Skyx QSI et monture AP

Message par Daniel Imbert le Mar 7 Avr 2015 - 18:56

Bonjour,
J'utilise ma monture AP avec le driver natif dans skyx.
J'avoue avoir  des pbs pour faire la calibration.
Hier ma monture était  pointée bas sur l'horizon environ 25° l'essai de calibration à échoué (plusieurs fois).
Puis j'ai pointé vers le zénith et miracle la calibration est bonne
Je ne vois pas trop d'ou vient l'erreur?
Autre truc, je n'arrive pas à trouver le réglage de la vitesse de guidage.
Sinon vous êtes plutôt Natif ou drivers Ascom.
Autre soucis, ma camèra QSI se connecte bien, par contre dès que je veux faire une image j'ai une erreur 702 et 206.
Il faut alors déconnecter/reconnecter le port est tout rentre dans l'ordre.
Voilà voilà
Si vous avez des conseils je suis preneur.
Daniel

Revenir en haut Aller en bas

Re: Skyx QSI et monture AP

Message par Le Glaude le Mer 8 Avr 2015 - 15:30

Bonjour Daniel

Moi j'utilise Ascom, tu trouves le dernier driver ici http://www.gralak.com/apdriver
il y a plein de réglages dont la vitesse d'autoguidage qui est de 0.25 chez moi je crois.

J'ai réussi que de rares fois à calibrer l'autoguidage directement avec TheSkyX, par contre ça marche très bien si c'est Maxpilote qui fait le calibrage.

Pas de réponse en ce qui concerne les erreurs pour la QSI, un port occupé par autre chose ?
A-t-elle une roue à filtre intégré ? une question de driver ? es-tu sous 64 bits ?

Moi je viens de passer mon ordinateur de l’observatoire en 32 bits pour éviter tous ces soucis de drivers x64.
avatar
Le Glaude

Club : Association Astronomique de l'Ain - ANPCEN Correspondant local dans l'Ain
Localisation : Ain
Humeur : Pas toujours très bavard

Voir le profil de l'utilisateur http://photonsdenuit.fr

Revenir en haut Aller en bas

Re: Skyx QSI et monture AP

Message par Daniel Imbert le Mar 21 Avr 2015 - 20:36

Bonjour
Grâce à pas mal d'aide j'ai pu faire fonctionner mon matériel.
L'autoguidage fonctionne bien (fichu câble de la Lodestar), pour la caméra qsi plus de message d'erreur , sans trop savoir pourquoi, le retournement et le park sont ok.
Mais et il y a encore un mais,2-3 trucs sous skyx me semble bizarre. Dans l'onglet Autoguider et Réduction : toujours sur auto dark et dans set up Agressiveness toujours à 10 à l'ouverture de sky x. Il ne garde pas les paramètres de la veille.
De plus à chaque début de séance il faut que je fasse une calibration d'autoguidage malgré que chaque cible soit côché dans Maxpilote et que la calibration a été faite la veille, le fichier se trouve pourtant bien dans MP.
Si vous avez une idée, je suis preneur
Amicalement
Daniel

Revenir en haut Aller en bas

Re: Skyx QSI et monture AP

Message par felopaul le Mar 21 Avr 2015 - 23:33

contactes moi
avatar
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

Voir le profil de l'utilisateur http://www.cielboreal.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum