Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 4 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 308 le Jeu 13 Avr 2017 - 9:04
Derniers sujets
» M104 NT 200 ASTROJEJE
Hier à 21:54 par Astrojéjé

» [Ciel Austral] Mosaique de Rho Ophiuchi depuis le Chili à la TEC160 en 67h
Hier à 15:30 par Dagar

» [Ciel Austral] M83 au CDK 20" depuis le Chili (1ere lumière)
Lun 23 Avr 2018 - 19:21 par Gérard.pst

» Rails toit roulant.
Lun 23 Avr 2018 - 9:09 par raphael_od

» Nouvel arrivant !
Sam 21 Avr 2018 - 10:52 par raphael_od

» IPX800 et alimentation
Ven 20 Avr 2018 - 20:53 par spiritchaser

» Ngc 1977 "l'homme qui court"
Dim 15 Avr 2018 - 15:10 par andromede55

» Débutant astrophotographie
Mar 10 Avr 2018 - 22:46 par PETIT MOURET

» Le triplet du Lion avec nouveau setup
Dim 8 Avr 2018 - 12:58 par -Amenophis-

» ClickLock Baader pour Newton Skywatcher et Orion
Sam 7 Avr 2018 - 0:21 par Etienne60

» NGC2403 à l'ODK16
Sam 7 Avr 2018 - 0:11 par Etienne60

» 70 jours après ...
Ven 6 Avr 2018 - 18:09 par egres

» Nouvel adhérent
Ven 6 Avr 2018 - 17:55 par EtaCas

» Mise à jour du bandeau..
Mer 4 Avr 2018 - 20:23 par Walcho

» ASI 224 MC
Mer 4 Avr 2018 - 20:15 par Walcho

» Nouveau menbre
Mer 4 Avr 2018 - 14:07 par Niko

» M42...plus rien depuis ...
Mar 3 Avr 2018 - 23:13 par egres

» Bonjour à toutes et tous
Mar 3 Avr 2018 - 22:49 par Walcho

» [Baisse de prix] Tube C11 Edge HD Carbone Public Missile + PO Moonlight + Accessoires
Mar 3 Avr 2018 - 22:45 par Walcho

» IC 417 - Spyder Nebula du sud Espagne
Mar 3 Avr 2018 - 18:51 par felopaul

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Marque-page social

Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons

Problème avec pixinsight process icons

Aller en bas

Problème avec pixinsight process icons

Message par Gérard.pst le Ven 18 Sep 2015 - 17:59

Bonsoir a tous, petit souci avec Pixinsight 1.8 impossible de charger un process icons (glisser déposé ou chargement depuis le logiciel lui même), ce sont des "process icons" de Philippe BERNHARD que je remercie encore pour son travail ...
Merci Gérard
avatar
Gérard.pst

Club : CERAP Belfort 90
Localisation : Essert
Humeur : Excellente

Voir le profil de l'utilisateur http://www.flickr.com/photos/essert90850/

Revenir en haut Aller en bas

Re: Problème avec pixinsight process icons

Message par edo le Sam 19 Sep 2015 - 12:18

Salut,

Un click droit sur le process icons puis "ouvrir avec" ---> pixinsight ?
avatar
edo

Club : AIP
Localisation : Mende (48)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec pixinsight process icons

Message par Philippe le Sam 19 Sep 2015 - 18:38

salut
bizarre. Chez moi ça fonctionne.
double click aussi
avatar
Philippe

Club : CIELBOREAL
Localisation : RP 91

Voir le profil de l'utilisateur http://www.astroccd.eu

Revenir en haut Aller en bas

Re: Problème avec pixinsight process icons

Message par Gérard.pst le Mar 22 Sep 2015 - 11:41

Ok je vais voir merci.
avatar
Gérard.pst

Club : CERAP Belfort 90
Localisation : Essert
Humeur : Excellente

Voir le profil de l'utilisateur http://www.flickr.com/photos/essert90850/

Revenir en haut Aller en bas

Re: Problème avec pixinsight process icons

Message par Gérard.pst le Jeu 24 Sep 2015 - 19:30

Bonsoir toujours pas possible de charger un process icôns ! ou plutôt le icônes du proccess n'apparaissent pas Sad
Deux messages un premier !



Et si je recharge une deuxième fois le logiciel détecte que le process a déjà été chargé mais aucuns icônes  Question



Merci Crying or Very sad Crying or Very sad" />" />

Ah oui je suis Windows 10

Et plus j'ai enfin réussi à mettre une ... même deux images sur le forum merci Walcho cheers
avatar
Gérard.pst

Club : CERAP Belfort 90
Localisation : Essert
Humeur : Excellente

Voir le profil de l'utilisateur http://www.flickr.com/photos/essert90850/

Revenir en haut Aller en bas

Re: Problème avec pixinsight process icons

Message par PierreLo le Jeu 24 Sep 2015 - 20:13

Sous PI tu as plusieurs workspace et par défaut il les charge sur le workspace d'enregistrement et s'il n'existe pas, il en créer un nouveau. Tu trouves les workspaces via les petits carrés bleu en bas ou via le menu du même nom en haut Wink
avatar
PierreLo

Club : ALBE et AIP
Localisation : Montpellier (plus pour longtemps)
Humeur : Sympathique !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec pixinsight process icons

Message par Gérard.pst le Jeu 24 Sep 2015 - 20:24

Ok merci
avatar
Gérard.pst

Club : CERAP Belfort 90
Localisation : Essert
Humeur : Excellente

Voir le profil de l'utilisateur http://www.flickr.com/photos/essert90850/

Revenir en haut Aller en bas

Re: Problème avec pixinsight process icons

Message par Gérard.pst le Ven 25 Sep 2015 - 17:40

Merci Pierrlo effectivement j'ai retrouvé mes petits Very Happy
avatar
Gérard.pst

Club : CERAP Belfort 90
Localisation : Essert
Humeur : Excellente

Voir le profil de l'utilisateur http://www.flickr.com/photos/essert90850/

Revenir en haut Aller en bas

Re: Problème avec pixinsight process icons

Message par PierreLo le Sam 26 Sep 2015 - 10:29

Ah bonne nouvelle !!
Ravi d'avoir pu solutionner ton petit souci Wink

Merci pour le retour.
avatar
PierreLo

Club : ALBE et AIP
Localisation : Montpellier (plus pour longtemps)
Humeur : Sympathique !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec pixinsight process icons

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum