Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 8 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 8 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» M81 82 et leur IFN à la FLT98FeatherTouch et Atik383L+ en 23h30 de pose.
Problème sur StellariumScope EmptyLun 6 Juil 2020 - 10:47 par Gérard.pst

» Un nouveau collectif d'astrophotographes
Problème sur StellariumScope EmptySam 4 Juil 2020 - 17:33 par Maxime.Tessier

» Test de la rallonge USB de 15 m de long (Pierro Astro)
Problème sur StellariumScope EmptySam 4 Juil 2020 - 14:47 par Etienne60

» Rétrospective, 8 mois passés chez E-eye
Problème sur StellariumScope EmptySam 4 Juil 2020 - 9:54 par AstroNewo

» shooter avec ça??
Problème sur StellariumScope EmptyMer 1 Juil 2020 - 22:41 par FalCT60

» NeoWise : la nouvelle étoile montante des comètes ?
Problème sur StellariumScope EmptyMer 1 Juil 2020 - 22:15 par FalCT60

» SADIR (Y Cygnus)
Problème sur StellariumScope EmptyLun 29 Juin 2020 - 10:27 par Etienne60

» Champ galactique NGC4725
Problème sur StellariumScope EmptyDim 28 Juin 2020 - 17:58 par Venus

» Aide à la correction de tilt ?
Problème sur StellariumScope EmptyDim 28 Juin 2020 - 17:01 par Pierre

» Coma avec un objectif photo monté sur une Zwo
Problème sur StellariumScope EmptyDim 28 Juin 2020 - 16:17 par jmd

» Focuser pour objectifs Canon, Sigma, Tamron,...
Problème sur StellariumScope EmptyDim 28 Juin 2020 - 16:17 par floastro

» encore deux amas pour le prix d'un
Problème sur StellariumScope EmptySam 27 Juin 2020 - 20:10 par Pegasi

» Un petit cygne en passant
Problème sur StellariumScope EmptySam 27 Juin 2020 - 19:59 par Pegasi

» Premières lumières du Newton SW 300 mm F4 : Lune du 29 05 2020 au-dessus de la Beauce
Problème sur StellariumScope EmptySam 27 Juin 2020 - 9:53 par machins

» Les dentelles : premiers essais APP
Problème sur StellariumScope EmptyVen 26 Juin 2020 - 19:24 par Pierre

» Bathinov pas fiable ?
Problème sur StellariumScope EmptyVen 26 Juin 2020 - 18:37 par FalCT60

» N.I.N.A.. Quelqu'un l'utilise ?
Problème sur StellariumScope EmptyVen 26 Juin 2020 - 14:18 par astrobackyard

» Revue lunaire
Problème sur StellariumScope EmptyMer 24 Juin 2020 - 22:26 par egres

»  Encore Lune du 01 06 2020 au dessus de la Beauce (en plus grand)
Problème sur StellariumScope EmptyMer 24 Juin 2020 - 22:22 par egres

» Nuits des étoiles 2020
Problème sur StellariumScope EmptySam 20 Juin 2020 - 17:51 par Venus

» Une fleur de printemps.
Problème sur StellariumScope EmptyVen 19 Juin 2020 - 17:02 par Venus

» événement astro du 19 juin
Problème sur StellariumScope EmptyVen 19 Juin 2020 - 16:49 par Venus

» Astro Pixel Processor.. Quelqu'un l'utilise ?
Problème sur StellariumScope EmptyJeu 18 Juin 2020 - 20:56 par jmd

» NGC7000 et IC5070 en HOO et SHO
Problème sur StellariumScope EmptyJeu 18 Juin 2020 - 19:50 par Etienne60

» Hercule se joue de la Lyre
Problème sur StellariumScope EmptyJeu 18 Juin 2020 - 19:47 par Etienne60

» Un Youtubeur qui monte !
Problème sur StellariumScope EmptyDim 14 Juin 2020 - 18:46 par jmd

» IC-1396 Céphée
Problème sur StellariumScope EmptyDim 14 Juin 2020 - 11:45 par Pegasi

» Aux alentours de Rho Ophiuchus, la tête du Scorpion
Problème sur StellariumScope EmptyDim 14 Juin 2020 - 11:03 par jmd

» La version 2 du "Dico Astro" de Jean-Gaël Gricourt est parue
Problème sur StellariumScope EmptySam 13 Juin 2020 - 18:41 par Etienne60

» Question de novice sur le backfocus...
Problème sur StellariumScope EmptySam 13 Juin 2020 - 15:20 par jmd

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
Etienne60
Problème sur StellariumScope I_vote_lcapProblème sur StellariumScope I_voting_barProblème sur StellariumScope I_vote_rcap 
FalCT60
Problème sur StellariumScope I_vote_lcapProblème sur StellariumScope I_voting_barProblème sur StellariumScope I_vote_rcap 
Maxime.Tessier
Problème sur StellariumScope I_vote_lcapProblème sur StellariumScope I_voting_barProblème sur StellariumScope I_vote_rcap 
Gérard.pst
Problème sur StellariumScope I_vote_lcapProblème sur StellariumScope I_voting_barProblème sur StellariumScope I_vote_rcap 
AstroNewo
Problème sur StellariumScope I_vote_lcapProblème sur StellariumScope I_voting_barProblème sur StellariumScope I_vote_rcap 
skypgo35
Problème sur StellariumScope I_vote_lcapProblème sur StellariumScope I_voting_barProblème sur StellariumScope I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème sur StellariumScope Faireu10

Problème sur StellariumScope

Aller en bas

Problème sur StellariumScope Empty Problème sur StellariumScope

Message par serac09 le Lun 4 Jan 2016 - 15:27

Bonjour à toutes et à tous,

J’utilise StellariumScope sur ma monture AZEQ6 sans problème
Quand je passe sur l'AZEQ5 avec les paramètres identiques j'ai le message "Overflow" qui s'affiche; Dès que je fais ok dessus le logiciel se ferme automatiquement.
Sans faire ok j'arrive à piloter la monture mais sans voir la position du télescope ?????

Si un Astron'amis a une idée scratch scratch scratch
serac09
serac09

Club : Neptunion31-AIP-Ciel d'Occitanie Observatoire du Cap de GUZET
Localisation : Gargas 31620
Humeur : Joyeux

Revenir en haut Aller en bas

Problème sur StellariumScope Empty Re: Problème sur StellariumScope

Message par astromaniac le Mar 5 Jan 2016 - 17:43

Bonjour Jacques,

Est ce que tu utiliser un câble contrôle direct ou ou tu passe par la raquette?

Et si tu passe par la raquette ont elle la même version de firmware?

C'est la seule idée qui me vient pour le moment Wink

astromaniac
astromaniac

Club : SAVOIE LACTEE UGINE
Localisation : 74210 MARLENS
Humeur : Toujours parfaite

Revenir en haut Aller en bas

Problème sur StellariumScope Empty Re: Problème sur StellariumScope

Message par serac09 le Mar 5 Jan 2016 - 18:15

Bonsoir,
Je passe par le câble direct de Pierro Astro et ce qui est bizarre çà ne le fait que sur une des deux montures scratch scratch
serac09
serac09

Club : Neptunion31-AIP-Ciel d'Occitanie Observatoire du Cap de GUZET
Localisation : Gargas 31620
Humeur : Joyeux

Revenir en haut Aller en bas

Problème sur StellariumScope Empty Re: Problème sur StellariumScope

Message par astromaniac le Mar 5 Jan 2016 - 18:25

Effectivement c'est bizarre ,


As tu essayer de mettre à jour les drivers pierro astro et Eq mod?

Si une monture est plus récente que l'autre c'est ptetre un truc dans le genre.



astromaniac
astromaniac

Club : SAVOIE LACTEE UGINE
Localisation : 74210 MARLENS
Humeur : Toujours parfaite

Revenir en haut Aller en bas

Problème sur StellariumScope Empty Re: Problème sur StellariumScope

Message par serac09 le Mar 5 Jan 2016 - 18:27

Oui j'ai téléchargé la dernière version, et je me demande si il n'y a pas un conflit avec les protocoles Ascon
Je vais envoyer un message à Pierro
serac09
serac09

Club : Neptunion31-AIP-Ciel d'Occitanie Observatoire du Cap de GUZET
Localisation : Gargas 31620
Humeur : Joyeux

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum