Qui est en ligne ?
Il y a en tout 9 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 9 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 308 le Jeu 13 Avr 2017 - 9:04
Derniers sujets
» Nébuleuse du cône
Sam 23 Mar 2019 - 20:18 par EtaCas

» et M 101 dans la GO
Sam 23 Mar 2019 - 20:15 par EtaCas

» M 53 dans la Chevelure de Bérénice
Sam 23 Mar 2019 - 20:13 par EtaCas

» M78 avec nouveau set-up en Espagne (FSQ-106 & G3-16200)
Sam 23 Mar 2019 - 20:09 par EtaCas

» M31 RVB APN
Sam 23 Mar 2019 - 20:06 par EtaCas

» Lune du 13 02 2019 en Beauce
Sam 23 Mar 2019 - 19:59 par EtaCas

» Lune du 17 Février 2019 en Beauce
Sam 23 Mar 2019 - 19:55 par EtaCas

» Lune du 15 02 2019 en Beauce
Sam 23 Mar 2019 - 19:52 par EtaCas

» Moon du 15/02/2019
Sam 23 Mar 2019 - 19:47 par EtaCas

» SOLEIL : groupe 2736 le 22/03/2019
Sam 23 Mar 2019 - 19:27 par EtaCas

» Système d'alarme autonome pour observatoire
Sam 23 Mar 2019 - 16:24 par -Amenophis-

» Construction observatoire remote
Lun 18 Mar 2019 - 0:39 par AstroNewo

» KStars : Traduction
Lun 18 Mar 2019 - 0:33 par bemo47

» Bonjour et merci de m’accueillir
Ven 15 Mar 2019 - 18:51 par Titou1332

» Tête de singe en Halpha
Ven 15 Mar 2019 - 18:05 par Pascal

» IC410 HA-RGB
Mar 12 Mar 2019 - 19:14 par striker06

» M82 Dans la foulée
Mar 12 Mar 2019 - 19:11 par striker06

» rech : Wynne ASA0.73 en 2"
Mar 12 Mar 2019 - 14:59 par raphael_od

» IC1396 et la nébuleuse de la trompe
Lun 11 Mar 2019 - 21:47 par egres

» IC443 le retour
Lun 11 Mar 2019 - 17:41 par striker06

» Rosette à l'espagnole
Lun 11 Mar 2019 - 17:39 par striker06

» SH2 222 ou NGC1579/ LBN766
Lun 11 Mar 2019 - 17:38 par striker06

» ngc 2264 Noel tardif
Lun 11 Mar 2019 - 17:35 par striker06

»  M81 avec IFN "Integrated Flux Nebula"
Lun 11 Mar 2019 - 17:24 par striker06

» Monture AP900 GTO-CP3
Sam 9 Mar 2019 - 15:20 par Alexandre Itic

» RC GSO 8" tube carbone
Sam 9 Mar 2019 - 14:24 par Alexandre Itic

» Driver ASCOM grrrr !
Mar 5 Mar 2019 - 13:25 par raphael_od

» Paramount MX+ et QSI 660
Jeu 28 Fév 2019 - 18:36 par jldo69

» Première sho
Jeu 28 Fév 2019 - 11:27 par egres

» tu t'entêtes et t'as tort Totor .
Mar 26 Fév 2019 - 14:24 par egres

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Marque-page social

Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons

Problème avec PRISM

Aller en bas

Problème avec PRISM

Message par serac09 le Lun 16 Mai 2016 - 18:34

Bonjour,

Je viens d'installer ma caméra MORAVIAN G2-400 sur PRISM elle fonctionne très bien.
J'ai pour le guidage une caméra INOVA PLB MX2 sur une lunette 80/400

La caméra INOVA seule fonctionne bien quand je lance une image.

Quand je veux faire la calibration du guidage, je fais une image, et ensuite j'ai un message d'erreur qui s'affiche, et pour l'annuler je dois fermer PRISM, impossible de lancer la calibration.

Il me semble qu'il y a un problème d'incompatibilité entre le driver Ascom de la G2-4000 et celui de la caméra INOVA

Il semblerait que PRISM prenne comme caméra de guidage la G2-4000 ???????

Avez vous déjà eu ce problème

Merci de votre aide.

Jacques scratch scratch scratch

https://i.servimg.com/u/f86/19/18/01/39/captur10.jpg

https://i.servimg.com/u/f86/19/18/01/39/captur11.jpg
serac09
serac09

Club : Neptunion31-AIP-ASTROQUEYRAS
Localisation : Gargas 31620
Humeur : Joyeux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec PRISM

Message par astromaniac le Mer 18 Mai 2016 - 22:42

Bonjour,

je pense que tu l'as déjà vu mais au cas ou : http://www.prism-astro.com/forum/viewtopic.php?f=11&t=1240&hilit=inova

j'ai eu des soucis avec ces caméras, pour guider quand j'avais l'image , j'étais obliger de mettre le gain à fond.

vérifie que tu as bien le dernier driver ascom.

j'espère que j'aurais pu t'aider à plus

astromaniac
astromaniac

Club : SAVOIE LACTEE UGINE
Localisation : 74210 MARLENS
Humeur : Toujours parfaite

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec PRISM

Message par serac09 le Jeu 19 Mai 2016 - 6:56

Bonjour,

Oui entre temps j'ai installé le dernier driver ASCOM et j'arrive à faire fonctionner le guidage. Il reste un soucis je ne peux pas passer en Bin 2x2 si non ça plante à nouveau.

Merci pour ton info
A++++
Jacques
serac09
serac09

Club : Neptunion31-AIP-ASTROQUEYRAS
Localisation : Gargas 31620
Humeur : Joyeux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec PRISM

Message par astromaniac le Jeu 19 Mai 2016 - 7:16

J essai sa quand je récupère mon pc j espère d ici un mois la varte mere a cassée. Et je te dis si j ai le meme soucis mon collègue a la mx2. Je vais voir si il y arrive


Bonne journée
astromaniac
astromaniac

Club : SAVOIE LACTEE UGINE
Localisation : 74210 MARLENS
Humeur : Toujours parfaite

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec PRISM

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum