Qui est en ligne ?
Il y a en tout 13 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 13 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 308 le Jeu 13 Avr 2017 - 9:04
Derniers sujets
» Tutoriel Pixinsight : Le mixage SHO
Hier à 21:15 par osteoval

» Eclipse de Lune chez le Chti EtaCas !
Hier à 11:29 par EtaCas

» Eclipse de Lune du 21 février 2019 et Sortie d'occultation SAO 97570 mg7.65
Hier à 10:13 par EtaCas

» NGC 2395 dans les Gémeaux
Lun 21 Jan 2019 - 20:54 par striker06

» IC1805 SHO
Lun 21 Jan 2019 - 20:51 par striker06

» LDN1622 HA-RGB
Lun 21 Jan 2019 - 20:49 par striker06

» NGC6781 à l'ODK16
Lun 21 Jan 2019 - 20:47 par striker06

» Zoologie astronomique... En noir et blanc
Lun 21 Jan 2019 - 20:46 par striker06

» Lune du 21 10 2018 pour un retour au Forum
Lun 21 Jan 2019 - 19:33 par EtaCas

» Eclipse de lune
Lun 21 Jan 2019 - 19:30 par EtaCas

» Vendredi , c'est poisson
Dim 20 Jan 2019 - 14:31 par egres

» Lune : 3 nouvelles images du 17/11/18
Sam 19 Jan 2019 - 20:38 par EtaCas

» Pixinsight 1.6 et FrameAdaptation
Sam 19 Jan 2019 - 19:37 par racdavnathewe

» Lune : Fra Mauro, Mer des pluies, Bullialdus
Sam 19 Jan 2019 - 19:20 par EtaCas

» [HOO] Sh2-170 - Little rosette nebula
Sam 19 Jan 2019 - 14:35 par Alexandre Itic

» M42 en SHO
Sam 19 Jan 2019 - 14:30 par Alexandre Itic

» Le cheval et la flamme en SHO
Sam 19 Jan 2019 - 14:22 par Alexandre Itic

» M33 à l'Esprit 100ED
Sam 19 Jan 2019 - 14:18 par Alexandre Itic

» survol de Pluton
Sam 19 Jan 2019 - 14:12 par Alexandre Itic

» Fin de vie de mon 1000d
Sam 19 Jan 2019 - 14:10 par Alexandre Itic

» Mesure de la parallaxe d' Eros à partir d'une simple image et calculer la distance Terre Soleil / IMCCE
Jeu 17 Jan 2019 - 22:26 par Pascal ANDRE

» Vente ensemble Astrosib 400 et Ap1600
Jeu 17 Jan 2019 - 18:57 par Maxime.Tessier

» Sh2-170 - little rosette nebula
Dim 13 Jan 2019 - 21:34 par boulabytes

» SH2-132 au CDK 12.5"
Dim 13 Jan 2019 - 14:12 par Etienne60

» Deer lick Group & le Quintet de Stephan
Dim 13 Jan 2019 - 12:47 par striker06

» Merci de m'acceuillir
Dim 13 Jan 2019 - 12:21 par Maxime.Tessier

» Stage AIP 2019 dans le Sud-Ouest
Jeu 10 Jan 2019 - 18:41 par Olivier Bautista

» Occultations : le prochain congrès de l'ESOP se tiendra fin aout début septembre à Paris
Mer 9 Jan 2019 - 22:50 par Pascal ANDRE

» Occultation d'une étoile par Meliboea (137) : near miss à Belesta en Lauragais -31
Mer 9 Jan 2019 - 22:40 par Pascal ANDRE

» Galaxie M33
Mer 9 Jan 2019 - 11:18 par Etienne60

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
egres
 
Etienne60
 
EtaCas
 
striker06
 
Alexandre Itic
 
Pascal
 
boulabytes
 
jejo
 
STF8LZOS6
 
machins
 

Marque-page social

Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons

Problème filtre et driver sous Focusmax

Aller en bas

Problème filtre et driver sous Focusmax

Message par Dagar le Sam 27 Aoû 2016 - 11:47

Bonjour

J'utilise Focusmax V4 depuis quelques jours, les Vcurves fonctionnent correctement à condition de choisir une étoile pas trop brillante, dans mon cas j'ai dû choisir une étoile de magnitude 6
J'ai remarqué la nuit dernière lors des Vcurves le filtre utilisé était le Bleu (position 4 dans la RAF), par 2x je l'ai changé par le filtre Luminance dans Maximdl et par 2x Focusmax m'a remis le filtre bleu.
J'ai pas trouvé comment corriger le problème. Je vais refaire un essai ce soir pour voir si le problème persiste
Un autre soucis que j'ai rencontré hier soir sur Focusmax (par 2x aussi) est une mise en erreur du driver Ascom de mon focuser (USB-Focus V3), j'ai pas trop cherché à comprendre j'ai rebooté le PC. Actuellement le driver installé est le tout dernier (23 aout 2016). Je vois pas d' ou vient le problème, peut-être que le driver n'est pas encore au point. Mon PC tourne sous Window 8.1
Merci de votre aide
Dagar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par Dagar le Sam 27 Aoû 2016 - 12:55

Je viens de constater sur Maximdl lorsque je choisis "Focus" ou "Find Star" dans "Exposure Preset" toute suite Filter Wheel bascule sur "Bleu" et le Binning passe à 2
Ma question est que faut il choisir dans Exposure Preset lorqu'on fait des Vcurves ?
Dagar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par Dagar le Dim 28 Aoû 2016 - 11:27

Bonjour
Après plusieurs essais hier soir, j'ai résolu mes problèmes
Bonne journée à tous
Dagar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par JeanChristophe le Dim 28 Aoû 2016 - 15:49

Salut David,

C'était un mauvais réglage de FocusMax ?
Cela pourrait aider du monde Smile

_________________
Jean-Christophe


Remote à Sirène ScopeDome 3M v3 Full option / Paramount MX+
FSQ106ED Takahashi "BazouK" SkyMeca avec FLI ATLAS / Superstars
Atik383L+ RAF EFW2 filtres LRGB Astrodon SHO 5nm Astrodon
-------------------------------------------------------------------------------------------------------------------------

C11 Edge HD Tube carbone Public Missiles / PLB-Mx / ASI 224MC
Lunette Lunt LS60THa/ B1200CPT (Pressure Tuner)
Dobson 500/2250 F/D 4.5
JeanChristophe
JeanChristophe

Club : Eclipse Astronomie (84)
Localisation : Marseille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par Dagar le Dim 28 Aoû 2016 - 16:33

sastitix a écrit:Salut David,

C'était un mauvais réglage de FocusMax ?
Cela pourrait aider du monde Smile

Bonjour Jean Christophe
Je pense que c'est un mauvais réglage dans Maximdl.
En attendant lorsque je choisis soi "Focus" ou "Find star" dans "Exposure preset" dans Maximdl, le filtre bleu est sélectionné par défaut et la je comprends pas pourquoi  scratch
Pour résoudre le problème il suffit de choisir Luminance et le tour est joué, par contre en faisant ce changement de filtre il y a un * qui apparait devant "Focus" ou "Find star"  
J'avais aussi un problème de driver Ascom de mon Focuser (USB-Focus V3) qui avait tendance à ce mettre en erreur, hier soir rien il a parfaitement fonctionné (les mystères de l'informatique)
Dagar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum