Qui est en ligne ?
Il y a en tout 8 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 8 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 308 le Jeu 13 Avr 2017 - 9:04
Derniers sujets
» SH2-114 "The Flying Dragon" avec le CDK 12.5"
Hier à 21:58 par Etienne60

» une tranche de galaxie NGC 891
Hier à 20:25 par egres

» Veil nebula
Hier à 19:30 par EtaCas

»  NGC7380 nébuleuse du Sorcier
Hier à 17:06 par Dieter333

» Eastern Veil en SHO
Hier à 17:02 par Dieter333

» ASCOM sur IP : EROS Lite
Hier à 12:54 par spiritchaser

» M16 et Les Piliers de la Création en SHO
Jeu 18 Oct 2018 - 22:40 par egres

» NGC 6960 ou Dentelles du Cygne
Mer 17 Oct 2018 - 22:17 par Etienne60

» Souvenirs souvenirs ...
Mer 17 Oct 2018 - 21:20 par Walcho

» Une petite Mars avec mon installation en LRVB
Mer 17 Oct 2018 - 12:09 par EtaCas

» Saturne le 5 octobre 2018 : R et LRGB
Mer 17 Oct 2018 - 12:08 par EtaCas

» Pixinsight - MureDenoise
Mer 17 Oct 2018 - 11:23 par Walcho

» Plongée Deep sky !! ngc 7331
Mar 16 Oct 2018 - 22:24 par JeanChristophe

» Astrosib 500 à F/2.8/
Mar 16 Oct 2018 - 22:18 par JeanChristophe

» NGC281 THE PAC MAN NEBULA
Mar 16 Oct 2018 - 21:32 par egres

» Je me lance !
Mar 16 Oct 2018 - 14:41 par bemo47

» IC 5068 en SHO (25h)
Lun 15 Oct 2018 - 18:47 par Dieter333

» Pixinsight - Reverse-Crop
Lun 15 Oct 2018 - 16:32 par Walcho

» Pixinsight : problème de calibration avec darks
Lun 15 Oct 2018 - 7:12 par Elendil

» Lune en entier
Sam 13 Oct 2018 - 18:08 par EtaCas

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Marque-page social

Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons

Problème filtre et driver sous Focusmax

Aller en bas

Problème filtre et driver sous Focusmax

Message par Dagar le Sam 27 Aoû 2016 - 11:47

Bonjour

J'utilise Focusmax V4 depuis quelques jours, les Vcurves fonctionnent correctement à condition de choisir une étoile pas trop brillante, dans mon cas j'ai dû choisir une étoile de magnitude 6
J'ai remarqué la nuit dernière lors des Vcurves le filtre utilisé était le Bleu (position 4 dans la RAF), par 2x je l'ai changé par le filtre Luminance dans Maximdl et par 2x Focusmax m'a remis le filtre bleu.
J'ai pas trouvé comment corriger le problème. Je vais refaire un essai ce soir pour voir si le problème persiste
Un autre soucis que j'ai rencontré hier soir sur Focusmax (par 2x aussi) est une mise en erreur du driver Ascom de mon focuser (USB-Focus V3), j'ai pas trop cherché à comprendre j'ai rebooté le PC. Actuellement le driver installé est le tout dernier (23 aout 2016). Je vois pas d' ou vient le problème, peut-être que le driver n'est pas encore au point. Mon PC tourne sous Window 8.1
Merci de votre aide
avatar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par Dagar le Sam 27 Aoû 2016 - 12:55

Je viens de constater sur Maximdl lorsque je choisis "Focus" ou "Find Star" dans "Exposure Preset" toute suite Filter Wheel bascule sur "Bleu" et le Binning passe à 2
Ma question est que faut il choisir dans Exposure Preset lorqu'on fait des Vcurves ?
avatar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par Dagar le Dim 28 Aoû 2016 - 11:27

Bonjour
Après plusieurs essais hier soir, j'ai résolu mes problèmes
Bonne journée à tous
avatar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par JeanChristophe le Dim 28 Aoû 2016 - 15:49

Salut David,

C'était un mauvais réglage de FocusMax ?
Cela pourrait aider du monde Smile

_________________
Jean-Christophe


Remote à Sirène ScopeDome 3M v3 Full option / Paramount MX+
FSQ106ED Takahashi "BazouK" SkyMeca avec FLI ATLAS / Superstars
Atik383L+ RAF EFW2 filtres LRGB Astrodon SHO 5nm Astrodon
-------------------------------------------------------------------------------------------------------------------------

C11 Edge HD Tube carbone Public Missiles / PLB-Mx / ASI 224MC
Lunette Lunt LS60THa/ B1200CPT (Pressure Tuner)
Dobson 500/2250 F/D 4.5
avatar
JeanChristophe

Club : Eclipse Astronomie (84)
Localisation : Marseille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par Dagar le Dim 28 Aoû 2016 - 16:33

sastitix a écrit:Salut David,

C'était un mauvais réglage de FocusMax ?
Cela pourrait aider du monde Smile

Bonjour Jean Christophe
Je pense que c'est un mauvais réglage dans Maximdl.
En attendant lorsque je choisis soi "Focus" ou "Find star" dans "Exposure preset" dans Maximdl, le filtre bleu est sélectionné par défaut et la je comprends pas pourquoi  scratch
Pour résoudre le problème il suffit de choisir Luminance et le tour est joué, par contre en faisant ce changement de filtre il y a un * qui apparait devant "Focus" ou "Find star"  
J'avais aussi un problème de driver Ascom de mon Focuser (USB-Focus V3) qui avait tendance à ce mettre en erreur, hier soir rien il a parfaitement fonctionné (les mystères de l'informatique)
avatar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème filtre et driver sous Focusmax

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum