Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 7 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 7 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Soleil au travers des Cirrus Spissatus ...
Pourquoi ai-je une image si mauvaise ??? EmptyHier à 19:50 par EtaCas

» Conjonction Jupiter Saturne en mode ultra rapide !
Pourquoi ai-je une image si mauvaise ??? EmptyMer 13 Jan 2021 - 15:45 par EtaCas

» Deux bouts de lune
Pourquoi ai-je une image si mauvaise ??? EmptyMer 13 Jan 2021 - 14:31 par Artimon

» Problème au guidage!
Pourquoi ai-je une image si mauvaise ??? EmptyDim 3 Jan 2021 - 3:26 par AstroNewo

» Coucher de soleil sur La Concorde
Pourquoi ai-je une image si mauvaise ??? EmptySam 2 Jan 2021 - 15:25 par Eleo

» Bonne année 2021 !
Pourquoi ai-je une image si mauvaise ??? EmptySam 2 Jan 2021 - 14:40 par Eleo

» Meilleurs voeux pour 2021 et news du forum
Pourquoi ai-je une image si mauvaise ??? EmptySam 2 Jan 2021 - 14:25 par Eleo

» Une Lune en mode rapide !
Pourquoi ai-je une image si mauvaise ??? EmptySam 2 Jan 2021 - 0:58 par EtaCas

» Structures au Chili
Pourquoi ai-je une image si mauvaise ??? EmptyVen 11 Déc 2020 - 16:50 par sandro

» Flats Sony a7s
Pourquoi ai-je une image si mauvaise ??? EmptyLun 7 Déc 2020 - 22:16 par Philippe

» Rétrospective, 8 mois passés chez E-eye
Pourquoi ai-je une image si mauvaise ??? EmptyLun 7 Déc 2020 - 18:54 par Etienne60

» RH200 veloce et MORAVIAN G4 16000
Pourquoi ai-je une image si mauvaise ??? EmptyLun 7 Déc 2020 - 16:40 par Philippe

» Observation solaire en mode "grab n go" avec une StaQuest 102R
Pourquoi ai-je une image si mauvaise ??? EmptyLun 7 Déc 2020 - 8:16 par EtaCas

» Une toute petite lune
Pourquoi ai-je une image si mauvaise ??? EmptyMar 1 Déc 2020 - 16:49 par EtaCas

» Une petite galaxie oublié sur mon disque dur : M100
Pourquoi ai-je une image si mauvaise ??? EmptyDim 29 Nov 2020 - 23:54 par Eleo

» M45 en LRGB
Pourquoi ai-je une image si mauvaise ??? EmptyMer 25 Nov 2020 - 19:36 par Etienne60

» Première VL
Pourquoi ai-je une image si mauvaise ??? EmptyMer 25 Nov 2020 - 18:04 par Alexandre Itic

» mise en station
Pourquoi ai-je une image si mauvaise ??? EmptyMar 24 Nov 2020 - 22:20 par Etienne60

» Tube 150/750
Pourquoi ai-je une image si mauvaise ??? EmptyVen 20 Nov 2020 - 16:04 par laurent*

» Les jumelles siamoises (NGC4567/4568) en LRGB
Pourquoi ai-je une image si mauvaise ??? EmptyMer 18 Nov 2020 - 20:05 par Artimon

» Nouveau matériel, nouveaux problèmes...
Pourquoi ai-je une image si mauvaise ??? EmptyMer 18 Nov 2020 - 19:09 par Eleo

» SOLEIL : evolution du groupe AR2781
Pourquoi ai-je une image si mauvaise ??? EmptyLun 16 Nov 2020 - 20:25 par EtaCas

» A defaut de ciel clair ...
Pourquoi ai-je une image si mauvaise ??? EmptyLun 16 Nov 2020 - 11:30 par EtaCas

» Nouvelle version NGC7635
Pourquoi ai-je une image si mauvaise ??? EmptyMer 11 Nov 2020 - 13:36 par Alexandre Itic

» Une autre M31
Pourquoi ai-je une image si mauvaise ??? EmptyMer 11 Nov 2020 - 13:23 par Alexandre Itic

» ENFIN DU SOLEIL !!! avec un beau groupe !
Pourquoi ai-je une image si mauvaise ??? EmptyDim 8 Nov 2020 - 18:27 par EtaCas

» bonsoir à tous ( je suis de retour)
Pourquoi ai-je une image si mauvaise ??? EmptyVen 30 Oct 2020 - 10:37 par EtaCas

» Analyse image
Pourquoi ai-je une image si mauvaise ??? EmptyMer 28 Oct 2020 - 16:31 par Gab12

» Nouvelle boutique astro
Pourquoi ai-je une image si mauvaise ??? EmptyMar 27 Oct 2020 - 19:27 par Artimon

» débuter en astrophoto
Pourquoi ai-je une image si mauvaise ??? EmptyMar 27 Oct 2020 - 19:00 par Artimon

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
EtaCas
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
Alexandre Itic
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
Eleo
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
Etienne60
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
Artimon
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
machins
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
AstroNewo
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Pourquoi ai-je une image si mauvaise ??? Faireu10

Pourquoi ai-je une image si mauvaise ???

Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Pourquoi ai-je une image si mauvaise ???

Message par EtaCas le Mar 13 Sep 2016 - 20:37

Bonsoir à toutes et tous

Voilà j'ai testé mon setup pour imager le Soleil avec le C8.

J'ai donc utilisé la config suivante :

Filtre solaire Astrosolar d 3.8
Celestron C8 Edge HD
Caméro ZWO ASI 120MM + filtre continuum

le tout sur la monture AVX

Voici le piètre résultat :

Pourquoi ai-je une image si mauvaise ??? 2016%2009%2010%2012h17%20groupe%202585_zpsdrqvglio

pourquoi est-ce si mauvais ???

voici les éléments faibles à mon avis :

1. les conditions de la prise de vue : j'avais énormément de mal à faire la mise au point
2. il était 12h17 utc au moment de cette prise de vue

Ce à quoi j'ai fait attention :

1. la mise en station
2. la mise en température du tube : plus d'une heure


Pouvez-vous me dire ce qui a pu limiter autant la bonne qualité de mon image ?

Mon système de map électrique est-il trop imprécis ?

Pourquoi ai-je une image si mauvaise ??? Focuser%20mot_zpskk0w5dtv

c'est un moteur à courant continu type Skywatcher

Franchement j'espère faire mieux ... car là je suis un peu démotivé Neutral

Merci d'avance pour votre aide


Pierre
EtaCas
EtaCas

Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par serac09 le Mar 13 Sep 2016 - 21:17

Salut Pierre,

Je ne suis pas spécialiste mais je pense surtout que vu les fortes chaleurs en ce moment le Seeing devait être plus que mauvais.
Entre les masses d'air chaud au niveau du sol, la perturbation atmosphérique liée à la chaleur, et le soleil trop haut à cette heure là tu as mis tous les ingrédients pour ne pas avoir une bonne image sunny sunny

A mon avis tente ta chance vers 10 h et avec une température moins élevée.

Les résultats avec l'ASI 120 sont habituellement excellents.

Bon courage.

Jacques
serac09
serac09

Club : Neptunion31-AIP-Ciel d'Occitanie Observatoire du Cap de GUZET
Localisation : Gargas 31620
Humeur : Joyeux

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par EtaCas le Mar 13 Sep 2016 - 21:20

Merci Jacques

Effectivement il faisait chaud...

Je réessayerait plus tard donc Rolling Eyes


Pierre
EtaCas
EtaCas

Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par astramag le Mer 14 Sep 2016 - 9:47

C'est pas si mauvais... comme t'a dit Jacques le souci principal c'est la turbu. Gérard Thérin, qui est maintenant installé pas loin de mon bled, dans l'Hérault, nous a démontré qu'on pouvait sortir d'excellentes images solaires ou lunaires / planétaires même dans une région où la turbu est souvent importante. L'un des points majeurs pour la réussite de ses images, outre son talent en acquisition et traitement, c'est aussi sa persévérance. Il n'hésite pas à accumuler beaucoup de fichiers à des moments différents pour guetter les trous de turbu dans la journée !

++

Marian
astramag
astramag

Club : ALBE (à la belle étoile (Argelliers, Hérault)
Localisation : Hérault

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par EtaCas le Mer 14 Sep 2016 - 9:53

Merci Marian

Je pense qu'effectivement l'élément le pire dans cette cession de photo était la turbulence et la forte chaleur ambiante qui ne permettait pas l'équilibre en température du setup Rolling Eyes

Je réessayerai un autre jour avec de meilleure conditions... Aujourd'hui il n'y a quasiment pas de tâche sur le Soleil Cool

... et sinon vous en pensez quoi de mon focuseur à moteur CC ?


A+
Pierre

EtaCas
EtaCas

Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par Le Glaude le Ven 16 Sep 2016 - 8:33

Pareil, forte chaleur, le tube chauffe, tu peux peut-être l’entourer de papier aluminium (comme une papillote Very Happy )
surtout les parties noires.
L'endroit où est installé ton télescope, gazon, terrasse, des toits ou des bâtiments dans la direction que tu vises
Est-ce que la collimation est bonne ?
Je ne pense pas que cela viens du moteur de MAP. sauf si le déplacement d'un pas à l'autre est trop long.

A+
Le Glaude
Le Glaude

Club : Association Astronomique de l'Ain
Localisation : Ain
Humeur : Pas toujours très bavard

http://photonsdenuit.fr

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par EtaCas le Ven 16 Sep 2016 - 12:30

Merci Claude,

Effectivement en plus mon télescope est installé sur du gazon ... mais à 2m du garage qui devait bien rayonner la chaleur Rolling Eyes


Pierre
EtaCas
EtaCas

Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par mizar11 le Ven 16 Sep 2016 - 13:23

J'ai fait des horreurs en imageant la lune la semaine dernière.
Et toujours fortes chaleurs;

Pourtant le tube était en température !!! Je pense qu'une turbu interne au tube peut en être responsable; même avec un tube fermé !!!

Tu peux aussi emballer ton tube avec une couverture de survie !!! Wink
mizar11
mizar11

Club : Némésis
Localisation : Gumbrechtshoffen
Humeur : Bonne si le ciel est dégagé.

http://tbar.perso.free.fr/astronomie/site/index.htm

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par EtaCas le Ven 16 Sep 2016 - 19:50

Merci pour cette idée "Mizar11" Very Happy


Pierre
EtaCas
EtaCas

Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum