Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 6 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Vdb13 et Vdb16
Problème de tilt ? EmptyLun 18 Jan 2021 - 21:54 par Eleo

» Soleil au travers des Cirrus Spissatus ...
Problème de tilt ? EmptySam 16 Jan 2021 - 12:35 par Artimon

» Conjonction Jupiter Saturne en mode ultra rapide !
Problème de tilt ? EmptyMer 13 Jan 2021 - 15:45 par EtaCas

» Deux bouts de lune
Problème de tilt ? EmptyMer 13 Jan 2021 - 14:31 par Artimon

» Problème au guidage!
Problème de tilt ? EmptyDim 3 Jan 2021 - 3:26 par AstroNewo

» Coucher de soleil sur La Concorde
Problème de tilt ? EmptySam 2 Jan 2021 - 15:25 par Eleo

» Bonne année 2021 !
Problème de tilt ? EmptySam 2 Jan 2021 - 14:40 par Eleo

» Meilleurs voeux pour 2021 et news du forum
Problème de tilt ? EmptySam 2 Jan 2021 - 14:25 par Eleo

» Une Lune en mode rapide !
Problème de tilt ? EmptySam 2 Jan 2021 - 0:58 par EtaCas

» Structures au Chili
Problème de tilt ? EmptyVen 11 Déc 2020 - 16:50 par sandro

» Flats Sony a7s
Problème de tilt ? EmptyLun 7 Déc 2020 - 22:16 par Philippe

» Rétrospective, 8 mois passés chez E-eye
Problème de tilt ? EmptyLun 7 Déc 2020 - 18:54 par Etienne60

» RH200 veloce et MORAVIAN G4 16000
Problème de tilt ? EmptyLun 7 Déc 2020 - 16:40 par Philippe

» Observation solaire en mode "grab n go" avec une StaQuest 102R
Problème de tilt ? EmptyLun 7 Déc 2020 - 8:16 par EtaCas

» Une toute petite lune
Problème de tilt ? EmptyMar 1 Déc 2020 - 16:49 par EtaCas

» Une petite galaxie oublié sur mon disque dur : M100
Problème de tilt ? EmptyDim 29 Nov 2020 - 23:54 par Eleo

» M45 en LRGB
Problème de tilt ? EmptyMer 25 Nov 2020 - 19:36 par Etienne60

» Première VL
Problème de tilt ? EmptyMer 25 Nov 2020 - 18:04 par Alexandre Itic

» mise en station
Problème de tilt ? EmptyMar 24 Nov 2020 - 22:20 par Etienne60

» Tube 150/750
Problème de tilt ? EmptyVen 20 Nov 2020 - 16:04 par laurent*

» Les jumelles siamoises (NGC4567/4568) en LRGB
Problème de tilt ? EmptyMer 18 Nov 2020 - 20:05 par Artimon

» Nouveau matériel, nouveaux problèmes...
Problème de tilt ? EmptyMer 18 Nov 2020 - 19:09 par Eleo

» SOLEIL : evolution du groupe AR2781
Problème de tilt ? EmptyLun 16 Nov 2020 - 20:25 par EtaCas

» A defaut de ciel clair ...
Problème de tilt ? EmptyLun 16 Nov 2020 - 11:30 par EtaCas

» Nouvelle version NGC7635
Problème de tilt ? EmptyMer 11 Nov 2020 - 13:36 par Alexandre Itic

» Une autre M31
Problème de tilt ? EmptyMer 11 Nov 2020 - 13:23 par Alexandre Itic

» ENFIN DU SOLEIL !!! avec un beau groupe !
Problème de tilt ? EmptyDim 8 Nov 2020 - 18:27 par EtaCas

» bonsoir à tous ( je suis de retour)
Problème de tilt ? EmptyVen 30 Oct 2020 - 10:37 par EtaCas

» Analyse image
Problème de tilt ? EmptyMer 28 Oct 2020 - 16:31 par Gab12

» Nouvelle boutique astro
Problème de tilt ? EmptyMar 27 Oct 2020 - 19:27 par Artimon

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
EtaCas
Problème de tilt ? I_vote_lcapProblème de tilt ? I_voting_barProblème de tilt ? I_vote_rcap 
Alexandre Itic
Problème de tilt ? I_vote_lcapProblème de tilt ? I_voting_barProblème de tilt ? I_vote_rcap 
Eleo
Problème de tilt ? I_vote_lcapProblème de tilt ? I_voting_barProblème de tilt ? I_vote_rcap 
Artimon
Problème de tilt ? I_vote_lcapProblème de tilt ? I_voting_barProblème de tilt ? I_vote_rcap 
Etienne60
Problème de tilt ? I_vote_lcapProblème de tilt ? I_voting_barProblème de tilt ? I_vote_rcap 
machins
Problème de tilt ? I_vote_lcapProblème de tilt ? I_voting_barProblème de tilt ? I_vote_rcap 
AstroNewo
Problème de tilt ? I_vote_lcapProblème de tilt ? I_voting_barProblème de tilt ? I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème de tilt ? Faireu10

Problème de tilt ?

Aller en bas

Problème de tilt ? Empty Problème de tilt ?

Message par Maxime.Tessier le Mer 5 Oct 2016 - 21:19

Bonsoir,
comme je le disais dans un autre post depuis novembre dernier j'ai eu pas mal de galères (et le temps ne nous a pas permis de sortir beaucoup l'hiver dernier dans l'Hérault) pour mon passage à la ccd, en fait surtout pour adapter mon tube un 200/800 pro carbone au poids de la cam et de la raf qui est tout autre que celui du 100D.
J'ai donc monté un Po accun2 de chez Ts et j'ai du faire faire une pièce pour venir s'intercaler entre l'embase du Po d'origine et le nouveau Po.
J'ai eu d'autres problème que j'ai résolus, mais après la nuit d'hier soir je m'aperçois que j'ai pas mal de défauts et j'ai un peu du mal à tous les identifier.

Je pense qu'il reste un peu de coma, il faut que je revois mon backfocus.
Malgré que j'ai entièrement revu ma collimation au cheshire j'ai l'impression que mes étoiles ne sont pas très ponctuelles, il y'a comme une sorte de halo autour.

Ensuite dans le coin en haut à gauche et en bas à droite je pense à du tilt, mais en regardant sur les deux brutes en Ha que je vous ai ajouté en fin de ce post (la seconde est sur la même nuit après retournement au Méridien) j'ai l'impression que le défaut reste au même endroit avant et après passage au méridien, ça serait donc un problème de perpendicularité plus qu'un soucis de flexion au niveau du Po non ?!

Problème de tilt ? File

Problème de tilt ? File
Maxime.Tessier
Maxime.Tessier

Club : A.L.B.E (34), A.I.P
Localisation : Argelliers
Humeur : Motivé

https://maximetessierphotographie.fr/

Revenir en haut Aller en bas

Problème de tilt ? Empty Re: Problème de tilt ?

Message par Maxime.Tessier le Dim 16 Oct 2016 - 17:24

Je relance le post après quelques tests.
J'ai lors d'une courte session sur m42, enlevé la bague qui me permet de visser la cam sur le Po et je me suis servi du serrage annulaire, j'ai pu mettre le capteur dans l'axe du tube, et je note une amélioration et malgré la rotation les étoiles les plus touchées reste dans le coin en à gauche.
Je m'aperçoit que le défaut forme en réalité un halo diffus et excentré autour de l'étoile qui elle reste bien ronde.
Avec le temps de pose ce halo apparaît sur d'autres étoiles et, le signal étant plus important perd son aspect diffus pour, par conséquence donner l'impression d'une étoile déformée.
Comme je l'ai mis dans l'autre post sur M42 j'ai passé deux images (une brute de 600s, et une de 15s pour éliminer le suivi et le seeing des mesures.)
sous Max-Selector et je trouve les résultats un peu étonnants.

Sur la brute de 600s :

Problème de tilt ? 293323Tilt

Problème de tilt ? 857743Collimation

Sur celle de 15s :

Et les maps mais sur une pose de 15s pour écarter le suivi et le seeing des mesures.

Problème de tilt ? 843794curvatureMap

Problème de tilt ? 520324COllimationMap


Dernière édition par Maxime.Tessier le Mar 18 Oct 2016 - 14:12, édité 1 fois
Maxime.Tessier
Maxime.Tessier

Club : A.L.B.E (34), A.I.P
Localisation : Argelliers
Humeur : Motivé

https://maximetessierphotographie.fr/

Revenir en haut Aller en bas

Problème de tilt ? Empty Re: Problème de tilt ?

Message par boulabytes le Mar 18 Oct 2016 - 14:04

Salut,

Pour avoir passé du temps avec toi sur ce problème c'est vrai que c'est surprenant !

Ces halos, en plus d'être ténus, sont présents sur toute l'image. On a éliminé la cause possible des filtres. Sur des poses courtes, ils sont présents mais tellement faibles qu'il faut batailler pour les voir.

Reste peut-être que la collim' ...

Je sais plus trop. Si les pros passent par là... Wink

@++

Davy
boulabytes
boulabytes

Club : ALBE(34), AIP
Localisation : Saint Mathieu de Tréviers (34)
Humeur : Yeah !

http://www.piouland.net

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum