Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 4 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Vdb13 et Vdb16
Problème avec la dernière version de Focusmax EmptyLun 18 Jan 2021 - 21:54 par Eleo

» Soleil au travers des Cirrus Spissatus ...
Problème avec la dernière version de Focusmax EmptySam 16 Jan 2021 - 12:35 par Artimon

» Conjonction Jupiter Saturne en mode ultra rapide !
Problème avec la dernière version de Focusmax EmptyMer 13 Jan 2021 - 15:45 par EtaCas

» Deux bouts de lune
Problème avec la dernière version de Focusmax EmptyMer 13 Jan 2021 - 14:31 par Artimon

» Problème au guidage!
Problème avec la dernière version de Focusmax EmptyDim 3 Jan 2021 - 3:26 par AstroNewo

» Coucher de soleil sur La Concorde
Problème avec la dernière version de Focusmax EmptySam 2 Jan 2021 - 15:25 par Eleo

» Bonne année 2021 !
Problème avec la dernière version de Focusmax EmptySam 2 Jan 2021 - 14:40 par Eleo

» Meilleurs voeux pour 2021 et news du forum
Problème avec la dernière version de Focusmax EmptySam 2 Jan 2021 - 14:25 par Eleo

» Une Lune en mode rapide !
Problème avec la dernière version de Focusmax EmptySam 2 Jan 2021 - 0:58 par EtaCas

» Structures au Chili
Problème avec la dernière version de Focusmax EmptyVen 11 Déc 2020 - 16:50 par sandro

» Flats Sony a7s
Problème avec la dernière version de Focusmax EmptyLun 7 Déc 2020 - 22:16 par Philippe

» Rétrospective, 8 mois passés chez E-eye
Problème avec la dernière version de Focusmax EmptyLun 7 Déc 2020 - 18:54 par Etienne60

» RH200 veloce et MORAVIAN G4 16000
Problème avec la dernière version de Focusmax EmptyLun 7 Déc 2020 - 16:40 par Philippe

» Observation solaire en mode "grab n go" avec une StaQuest 102R
Problème avec la dernière version de Focusmax EmptyLun 7 Déc 2020 - 8:16 par EtaCas

» Une toute petite lune
Problème avec la dernière version de Focusmax EmptyMar 1 Déc 2020 - 16:49 par EtaCas

» Une petite galaxie oublié sur mon disque dur : M100
Problème avec la dernière version de Focusmax EmptyDim 29 Nov 2020 - 23:54 par Eleo

» M45 en LRGB
Problème avec la dernière version de Focusmax EmptyMer 25 Nov 2020 - 19:36 par Etienne60

» Première VL
Problème avec la dernière version de Focusmax EmptyMer 25 Nov 2020 - 18:04 par Alexandre Itic

» mise en station
Problème avec la dernière version de Focusmax EmptyMar 24 Nov 2020 - 22:20 par Etienne60

» Tube 150/750
Problème avec la dernière version de Focusmax EmptyVen 20 Nov 2020 - 16:04 par laurent*

» Les jumelles siamoises (NGC4567/4568) en LRGB
Problème avec la dernière version de Focusmax EmptyMer 18 Nov 2020 - 20:05 par Artimon

» Nouveau matériel, nouveaux problèmes...
Problème avec la dernière version de Focusmax EmptyMer 18 Nov 2020 - 19:09 par Eleo

» SOLEIL : evolution du groupe AR2781
Problème avec la dernière version de Focusmax EmptyLun 16 Nov 2020 - 20:25 par EtaCas

» A defaut de ciel clair ...
Problème avec la dernière version de Focusmax EmptyLun 16 Nov 2020 - 11:30 par EtaCas

» Nouvelle version NGC7635
Problème avec la dernière version de Focusmax EmptyMer 11 Nov 2020 - 13:36 par Alexandre Itic

» Une autre M31
Problème avec la dernière version de Focusmax EmptyMer 11 Nov 2020 - 13:23 par Alexandre Itic

» ENFIN DU SOLEIL !!! avec un beau groupe !
Problème avec la dernière version de Focusmax EmptyDim 8 Nov 2020 - 18:27 par EtaCas

» bonsoir à tous ( je suis de retour)
Problème avec la dernière version de Focusmax EmptyVen 30 Oct 2020 - 10:37 par EtaCas

» Analyse image
Problème avec la dernière version de Focusmax EmptyMer 28 Oct 2020 - 16:31 par Gab12

» Nouvelle boutique astro
Problème avec la dernière version de Focusmax EmptyMar 27 Oct 2020 - 19:27 par Artimon

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
EtaCas
Problème avec la dernière version de Focusmax I_vote_lcapProblème avec la dernière version de Focusmax I_voting_barProblème avec la dernière version de Focusmax I_vote_rcap 
Alexandre Itic
Problème avec la dernière version de Focusmax I_vote_lcapProblème avec la dernière version de Focusmax I_voting_barProblème avec la dernière version de Focusmax I_vote_rcap 
Eleo
Problème avec la dernière version de Focusmax I_vote_lcapProblème avec la dernière version de Focusmax I_voting_barProblème avec la dernière version de Focusmax I_vote_rcap 
Artimon
Problème avec la dernière version de Focusmax I_vote_lcapProblème avec la dernière version de Focusmax I_voting_barProblème avec la dernière version de Focusmax I_vote_rcap 
Etienne60
Problème avec la dernière version de Focusmax I_vote_lcapProblème avec la dernière version de Focusmax I_voting_barProblème avec la dernière version de Focusmax I_vote_rcap 
machins
Problème avec la dernière version de Focusmax I_vote_lcapProblème avec la dernière version de Focusmax I_voting_barProblème avec la dernière version de Focusmax I_vote_rcap 
AstroNewo
Problème avec la dernière version de Focusmax I_vote_lcapProblème avec la dernière version de Focusmax I_voting_barProblème avec la dernière version de Focusmax I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème avec la dernière version de Focusmax Faireu10

Problème avec la dernière version de Focusmax

Aller en bas

Problème avec la dernière version de Focusmax Empty Problème avec la dernière version de Focusmax

Message par Alexandre Itic le Jeu 22 Déc 2016 - 22:31

Salut à tous,

depuis que j'ai mis à jour FocusMax4 avec la dernière version, il plante quand je le lance depuis MaxPilote (avec le bouton ConnectAll). J'ai une erreur "Run-Time 364" et Focusmax se ferme.

Si je le relance manuellement pas de problème mais vu la météo je n'ai pas pu tester pour voir si ça marchait avec MaxPilote.

Avant la mise à jour de Fmax tout marchait parfaitement Crying or Very sad

J'ai regardé un peu, cette erreur viendrait de VisualBasic, j'ai essayé de réinstallé Fmax mais ça n'a rien changé... Et avec leur système de licence je n'ai pas trouvé comment revenir en arrière Sad

Est-ce qu'il y en a parmis vous qui ont eu le même problème ? Ou éventuellement une idée pour le résoudre ?

Merci pour votre aide.

Bonnes fêtes à tous et bon ciel.

Amicalement,
Problème avec la dernière version de Focusmax Fmax
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Problème avec la dernière version de Focusmax Empty Re: Problème avec la dernière version de Focusmax

Message par Alexandre Itic le Lun 26 Déc 2016 - 17:38

C'est bon la dernière MAJ corrige le problème.
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Problème avec la dernière version de Focusmax Empty Re: Problème avec la dernière version de Focusmax

Message par Walcho le Mar 27 Déc 2016 - 0:49

Content que tu ais pu résoudre ton problème. Wink

_________________
Pierre Walchshofer alien 
_________________
Eq6 Pro - Lunette SW 80 ED Equinox - C8
Canon EOS 1000D astrodonisé - filtre CLS EOS clip

Mon petit site -> http://astrowalcho.free.fr/Index

Citation du moment : " Quand on est mort, on ne sait pas qu'on est mort. C'est pour les autres que c'est difficile. Quand on est con c'est pareil. "
Walcho
Walcho

Club : Nemesis / AIP / F4A
Localisation : Schleithal
Humeur : Astronamicale

http://astrowalcho.free.fr/Index

Revenir en haut Aller en bas

Problème avec la dernière version de Focusmax Empty Re: Problème avec la dernière version de Focusmax

Message par Dagar le Mar 27 Déc 2016 - 17:01

Bonjour
Deux fois j'ai eu des problèmes de fonctionnement entre Focusmax et mon Atik 383l+ ou la RAF et j'ai contacté par mail Steve Brady dans le forum de Focusmax. Il est super sympa et à chaque fois il me les a résolu rapidement
Hésite pas à le contacter si tu as un problème avec Focusmax
Dagar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Revenir en haut Aller en bas

Problème avec la dernière version de Focusmax Empty Re: Problème avec la dernière version de Focusmax

Message par AubertC le Mar 21 Mar 2017 - 15:29

Bonjour à tous
Je relance le sujet car je n'ai pas trouvé la réponse dans les interventions de chacun d'entre-vous.
Je viens de réinstaller tout le PC suite à une MAJ W10 qui s'est mal passée. Maintenant je sais où bloquer ces MAJ (Afficher les Services Locaux et arrêter du service Windows Update).  J'ai pas assuré sur ce coup !!!

Cependant maintenant je rencontre le même problème à savoir :

J'ai une erreur "Run-Time 364" et Focusmax se ferme si il est lancé par MaxPilote en le lançant seul pas de problème.

J'ai bien les dernières MAJ logiciel. TheSkyX et FocusMax4
Si je veux corriger et mettre les mains dans le cambouis  quelqu'un peut-il m'indiquer la procédure à suivre ?
Setup Logiciel :   MaxPilote TheSkyX, FocusMax4, Robofocus et CCD STL11000  OS Window10 Professionnel Version 1607  

Merci d'avance
AubertC
AubertC

Club : A.I.P. et Cassini83
Localisation : 83149 BRAS
Humeur : Toujours Bonne

https://twitter.com/AubertCharles1

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum