Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 14 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 14 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» ETA CARINA en 83 heures au Chili
Nouveau matériel, nouveaux problèmes... EmptyDim 16 Mai 2021 - 11:50 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
Nouveau matériel, nouveaux problèmes... EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
Nouveau matériel, nouveaux problèmes... EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
Nouveau matériel, nouveaux problèmes... EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
Nouveau matériel, nouveaux problèmes... EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
Nouveau matériel, nouveaux problèmes... EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
Nouveau matériel, nouveaux problèmes... EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
Nouveau matériel, nouveaux problèmes... EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
Nouveau matériel, nouveaux problèmes... EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
Nouveau matériel, nouveaux problèmes... EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
Nouveau matériel, nouveaux problèmes... EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Nouveau matériel, nouveaux problèmes... EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
Nouveau matériel, nouveaux problèmes... EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
Nouveau matériel, nouveaux problèmes... EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
Nouveau matériel, nouveaux problèmes... EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
Nouveau matériel, nouveaux problèmes... EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
Nouveau matériel, nouveaux problèmes... EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Nouveau matériel, nouveaux problèmes... EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Nouveau matériel, nouveaux problèmes... EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
Nouveau matériel, nouveaux problèmes... EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Nouveau matériel, nouveaux problèmes... EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Nouveau matériel, nouveaux problèmes... EmptyDim 28 Mar 2021 - 18:35 par EtaCas

» HELP !!! Que dois-je faire de ces images ?
Nouveau matériel, nouveaux problèmes... EmptySam 27 Mar 2021 - 17:46 par EtaCas

» SOLEIL : AR2811 et AR2812 la suite ...
Nouveau matériel, nouveaux problèmes... EmptyMer 24 Mar 2021 - 22:08 par EtaCas

» 1ERE AAPOD POUR FRANCIS BOZON
Nouveau matériel, nouveaux problèmes... EmptyMar 23 Mar 2021 - 23:02 par Etienne60

» NGC884 double amas de Persée
Nouveau matériel, nouveaux problèmes... EmptyMar 23 Mar 2021 - 22:59 par EtaCas

» LA TETE DE CHEVAL PAR ASTRO ARO PORTUGAL
Nouveau matériel, nouveaux problèmes... EmptyMar 23 Mar 2021 - 22:58 par Etienne60

» Lune Mars Hyades et Pleïades : la rencontre
Nouveau matériel, nouveaux problèmes... EmptyMar 23 Mar 2021 - 22:58 par EtaCas

» SOLEIL : deux petits groupes
Nouveau matériel, nouveaux problèmes... EmptyMar 23 Mar 2021 - 22:52 par EtaCas

» Mars et les Pleïades
Nouveau matériel, nouveaux problèmes... EmptyMar 23 Mar 2021 - 22:49 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Nouveau matériel, nouveaux problèmes... Faireu10

Nouveau matériel, nouveaux problèmes...

Aller en bas

Nouveau matériel, nouveaux problèmes... Empty Nouveau matériel, nouveaux problèmes...

Message par Eleo Mar 10 Nov 2020 - 21:32

Bonjour à tous,
Il y a quelques mois, je me suis offert la zwo 533mc pour la monter sur ma lunette evostar 72 avec le correcteur dédié. Je pensais (bêtement ? ) me simplifier la tâche. Erreur !
Voici les deux seuls clichés que j'ai pu sortir passant le reste de mon temps en réglages. Les deux sont le résultat de 4h de pose, de 120 sec à  gain 110 pour M 31 et de 30 sec à  gain 100 pour les Pléiades.  Outre une vilaine trame sur M45, ce qui me dérange le plus dans l'immédiat ce sont les déformations dans les coins : j'ai passé plusieurs nuits à tenter d'ajuster mon backfocus sans résultat. J'ai aussi remarqué que le poids de la caméra faisait souffrir mon porte oculaire.  J'ai lu des choses sur les problèmes de tilt sans tout comprendre. Bref, il est clair que je manque de méthode et d'expérience. Quelqu'un aurait-il un conseil pour procéder aux vérifications de manière organisée afin d'identifier dans un premier temps le problème ? Merci d'avance Wink
Nouveau matériel, nouveaux problèmes... Psx_2020
Nouveau matériel, nouveaux problèmes... Psx_2021
Amicalement,
Éléonore
Eleo
Eleo


laurent* aime ce message

Revenir en haut Aller en bas

Nouveau matériel, nouveaux problèmes... Empty Re: Nouveau matériel, nouveaux problèmes...

Message par Etienne60 Mar 10 Nov 2020 - 22:30

Le tilt peur se traduire simplement par un manque de parallélisme entre le capteur de la caméra et le champ de l'image.
Cela peut se régler sur un matériel suffisamment rigide par une bague de réglage (à tâtons !)
Mais si tu constates une "souffrance" de ton PO, c'est qu'il y a une flexion quelque part. Et là !
peu de solution, si ce n'est changer de PO pour un plus résistant, mais après, c'est le tube qui se déforme...
Donc, c'est une course... vers les investissements, ou les compromis...
A voir tes images, je pense que tu peux être fière du résultat. Chapeau ! Very Happy Very Happy Very Happy
Etienne60
Etienne60

Localisation : CROZON 36 46° 29' 38" N 1° 51' 44" E
Humeur : Comme le temps !

Revenir en haut Aller en bas

Nouveau matériel, nouveaux problèmes... Empty Re: Nouveau matériel, nouveaux problèmes...

Message par Alexandre Itic Mar 10 Nov 2020 - 22:54

Salut Eleonore,

franchement ne te prends pas trop la tête, tes deux images sont superbes, et dans les coins c'est rarement top (va voir la full de ma dernière image, tu verras, les coins sont tout pourris...)
Perso, je n'ai jamais réussi à sortir une aussi joli M45... Pour moi c'est un des objets les plus compliqué à photographier avec M42. Et ta M31 est très réussi également, si j'avais une petite critique pour cette image, ce serait juste l'orientation du capteur qui fait que la galaxie est, un peu, coupé alors que, je pense, qu'elle passe bien dans la diagonale.
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Nouveau matériel, nouveaux problèmes... Empty Re: Nouveau matériel, nouveaux problèmes...

Message par Eleo Mer 11 Nov 2020 - 21:16

Merci à tous les deux pour les encouragements. Ça me touche beaucoup

@Alexandre Itic a écrit: franchement ne te prends pas trop la tête
Je vais essayer de tenir compte de ce conseil de sage... Wink
@Etienne60 a écrit:Donc, c'est une course... vers les investissements, ou les compromis...
Et de faire des compromis  en attendant un peu pour les investissements ! Sad
Eleo
Eleo


Revenir en haut Aller en bas

Nouveau matériel, nouveaux problèmes... Empty Re: Nouveau matériel, nouveaux problèmes...

Message par machins Jeu 12 Nov 2020 - 17:42

Bonsoir.

Ce sont 2 très belles images bravo .

Après il faut faire le rapport entre les sommes investies et la satisfaction qu'on obtient avec de nouveaux matériels.

Il n'est pas certain qu'on soit alors gagnant Rolling Eyes .
machins
machins

Club : AIP
Localisation : Centre Val de Loire
Humeur : Optimiste invétéré

http://paolo.giraud.free.fr/

Revenir en haut Aller en bas

Nouveau matériel, nouveaux problèmes... Empty Re: Nouveau matériel, nouveaux problèmes...

Message par EtaCas Lun 16 Nov 2020 - 11:36

Deux superbes images en tout cas cheers

Pour le problème de PO c'est quand même curieux, ta caméra n'est pas si lourde non ? Peut-être vérifier si les serrages du crayford sont suffisants scratch


Pierre
EtaCas
EtaCas

Club : AIP
Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

laurent* aime ce message

Revenir en haut Aller en bas

Nouveau matériel, nouveaux problèmes... Empty Re: Nouveau matériel, nouveaux problèmes...

Message par Eleo Mer 18 Nov 2020 - 19:09

Bonjour et vraiment merci pour vos retours positifs.
Bien vu Pierre !
Depuis, j’ai fait une photo de la nébuleuse de l’âme (que je ne posterai pas! Rolling Eyes ) : Mon PO s’est mis à glisser pendant la séances de prise de vue, la caméra qui dégringole, un vrai bazar ! J’ai resserré tout les petites vis (et je ne suis pas sûre, mais je crois bien qu’il m’en manque une), j’ai refait des photos. Verdict : j’ai des comètes sur 3 des 4 coins de l’image. Alors, j’ai démonté tout mon set up !!! Et je replace les éléments un par un. Maintenant, il me faut du temps libre (pas évident), une nuit claire (pas évident non plus), de la vitamine C et enfin, un mari patient et compréhensif parce que c’est lui qui sort la lunette le soir et qui la rentre le matin avant de partir au boulot !
Amicalement, Eléonore.
Eleo
Eleo


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum