Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 11 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 11 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Vdb13 et Vdb16
Problème au guidage! EmptyLun 18 Jan 2021 - 21:54 par Eleo

» Soleil au travers des Cirrus Spissatus ...
Problème au guidage! EmptySam 16 Jan 2021 - 12:35 par Artimon

» Conjonction Jupiter Saturne en mode ultra rapide !
Problème au guidage! EmptyMer 13 Jan 2021 - 15:45 par EtaCas

» Deux bouts de lune
Problème au guidage! EmptyMer 13 Jan 2021 - 14:31 par Artimon

» Problème au guidage!
Problème au guidage! EmptyDim 3 Jan 2021 - 3:26 par AstroNewo

» Coucher de soleil sur La Concorde
Problème au guidage! EmptySam 2 Jan 2021 - 15:25 par Eleo

» Bonne année 2021 !
Problème au guidage! EmptySam 2 Jan 2021 - 14:40 par Eleo

» Meilleurs voeux pour 2021 et news du forum
Problème au guidage! EmptySam 2 Jan 2021 - 14:25 par Eleo

» Une Lune en mode rapide !
Problème au guidage! EmptySam 2 Jan 2021 - 0:58 par EtaCas

» Structures au Chili
Problème au guidage! EmptyVen 11 Déc 2020 - 16:50 par sandro

» Flats Sony a7s
Problème au guidage! EmptyLun 7 Déc 2020 - 22:16 par Philippe

» Rétrospective, 8 mois passés chez E-eye
Problème au guidage! EmptyLun 7 Déc 2020 - 18:54 par Etienne60

» RH200 veloce et MORAVIAN G4 16000
Problème au guidage! EmptyLun 7 Déc 2020 - 16:40 par Philippe

» Observation solaire en mode "grab n go" avec une StaQuest 102R
Problème au guidage! EmptyLun 7 Déc 2020 - 8:16 par EtaCas

» Une toute petite lune
Problème au guidage! EmptyMar 1 Déc 2020 - 16:49 par EtaCas

» Une petite galaxie oublié sur mon disque dur : M100
Problème au guidage! EmptyDim 29 Nov 2020 - 23:54 par Eleo

» M45 en LRGB
Problème au guidage! EmptyMer 25 Nov 2020 - 19:36 par Etienne60

» Première VL
Problème au guidage! EmptyMer 25 Nov 2020 - 18:04 par Alexandre Itic

» mise en station
Problème au guidage! EmptyMar 24 Nov 2020 - 22:20 par Etienne60

» Tube 150/750
Problème au guidage! EmptyVen 20 Nov 2020 - 16:04 par laurent*

» Les jumelles siamoises (NGC4567/4568) en LRGB
Problème au guidage! EmptyMer 18 Nov 2020 - 20:05 par Artimon

» Nouveau matériel, nouveaux problèmes...
Problème au guidage! EmptyMer 18 Nov 2020 - 19:09 par Eleo

» SOLEIL : evolution du groupe AR2781
Problème au guidage! EmptyLun 16 Nov 2020 - 20:25 par EtaCas

» A defaut de ciel clair ...
Problème au guidage! EmptyLun 16 Nov 2020 - 11:30 par EtaCas

» Nouvelle version NGC7635
Problème au guidage! EmptyMer 11 Nov 2020 - 13:36 par Alexandre Itic

» Une autre M31
Problème au guidage! EmptyMer 11 Nov 2020 - 13:23 par Alexandre Itic

» ENFIN DU SOLEIL !!! avec un beau groupe !
Problème au guidage! EmptyDim 8 Nov 2020 - 18:27 par EtaCas

» bonsoir à tous ( je suis de retour)
Problème au guidage! EmptyVen 30 Oct 2020 - 10:37 par EtaCas

» Analyse image
Problème au guidage! EmptyMer 28 Oct 2020 - 16:31 par Gab12

» Nouvelle boutique astro
Problème au guidage! EmptyMar 27 Oct 2020 - 19:27 par Artimon

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
EtaCas
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
Alexandre Itic
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
Eleo
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
Artimon
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
Etienne60
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
machins
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
AstroNewo
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème au guidage! Faireu10

Problème au guidage!

Aller en bas

Problème au guidage! Empty Problème au guidage!

Message par AstroNewo le Sam 26 Déc 2020 - 2:03

Salut à vous, j'écris ici pour connaître votre avis sur un problème de guidage, je ne sais pas si c'est un souci de monture, ou de communication entre TSX et MAXPILOTE ou TSX et la monture ( Une Paramount ME Version 1).

En fait, une fois la PEC effectuée et appliquée, l'agressivité de guidage sur 5 ou 6, au bout de 1 à 6 minute d'acquisition il y a parfois un gros soubresaut dans le guidage, et parfois non, sur les deux axes parfois à +/-18 pixel!!!! Du coup ça fait sauter nos poses de 10 ou 20 minutes d'exposition.

J'ai pourtant bien réaliser un apprentissage pour calibrer les deux axes, tout semble ok, sur mode "générale"

Problème au guidage! Image10

Si quelqu'un peut éclairer ma lanterne c'est sympa!
Peut être que c'est normal, du vent ou autre, mais je trouve que ça se produit assez souvent.

Merci d'avance!
Kévin
AstroNewo
AstroNewo

Localisation : Anglet
Humeur : Grincheu

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par Etienne60 le Dim 27 Déc 2020 - 11:17

Salut Kév'
On est en période où il y a beaucoup de vents en général.
Et la précision des matériels est telle que la moindre écart engendre une correction, qui peut être forte.
Ça se passe moine en été, par temps calme... Pas de solution à priori ! Désolé Sad
Etienne60
Etienne60

Localisation : CROZON 36 46° 29' 38" N 1° 51' 44" E
Humeur : Comme le temps !

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par Alexandre Itic le Sam 2 Jan 2021 - 0:30

Salut Kévin,

Je ne saurais pas trop te dire, peut être le vent effectivement.
Perso je n'utilise pas le PEC, je préfère Tpoint et Protrack mais j'ai une MX+
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par AstroNewo le Dim 3 Jan 2021 - 3:26

@Alexandre Itic a écrit:Salut Kévin,

Je ne saurais pas trop te dire, peut être le vent effectivement.
Perso je n'utilise pas le PEC, je préfère Tpoint et Protrack mais j'ai une MX+

Salut et merci pour ta réponse,

Il semblerait que le soucis soit résolu, j'ai demandé au technicien qu'il resserre tout les écrous des platine de fixation, du pilier, et de la monture.
Nous avons pu ensuite refaire une mise en station donné excellente sur les deux axe ME et MA par tpoint addon.
Depuis le problème semble avoir disparu et le guidage fonctionne bien.

Je pense répéter l'opération environ une fois par année.

Kévin.
AstroNewo
AstroNewo

Localisation : Anglet
Humeur : Grincheu

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum