Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 13 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 13 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Cheuvelure de Bérénice
Problème au guidage! EmptyHier à 8:51 par AstroNewo

» IC 2944 au Chili
Problème au guidage! EmptyHier à 8:43 par AstroNewo

» Maxpilote et Mode Mosaic
Problème au guidage! EmptyDim 18 Avr 2021 - 15:33 par bemo47

» Test de flats, qu'en penser ???
Problème au guidage! EmptyMer 14 Avr 2021 - 9:49 par EtaCas

» quiz sur l'astronomie
Problème au guidage! EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Problème au guidage! EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Problème au guidage! EmptyDim 11 Avr 2021 - 21:01 par FranckiM06

» Des amas, les amis !
Problème au guidage! EmptyDim 11 Avr 2021 - 11:37 par Eleo

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Problème au guidage! EmptyDim 11 Avr 2021 - 10:37 par machins

» M101 ... et mon premier essai avec PixInsight !
Problème au guidage! EmptyJeu 8 Avr 2021 - 19:14 par EtaCas

» Absence de remote
Problème au guidage! EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Problème au guidage! EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Problème au guidage! EmptyDim 28 Mar 2021 - 18:35 par EtaCas

» HELP !!! Que dois-je faire de ces images ?
Problème au guidage! EmptySam 27 Mar 2021 - 17:46 par EtaCas

» SOLEIL : AR2811 et AR2812 la suite ...
Problème au guidage! EmptyMer 24 Mar 2021 - 22:08 par EtaCas

» 1ERE AAPOD POUR FRANCIS BOZON
Problème au guidage! EmptyMar 23 Mar 2021 - 23:02 par Etienne60

» NGC884 double amas de Persée
Problème au guidage! EmptyMar 23 Mar 2021 - 22:59 par EtaCas

» LA TETE DE CHEVAL PAR ASTRO ARO PORTUGAL
Problème au guidage! EmptyMar 23 Mar 2021 - 22:58 par Etienne60

» Lune Mars Hyades et Pleïades : la rencontre
Problème au guidage! EmptyMar 23 Mar 2021 - 22:58 par EtaCas

» SOLEIL : deux petits groupes
Problème au guidage! EmptyMar 23 Mar 2021 - 22:52 par EtaCas

» Mars et les Pleïades
Problème au guidage! EmptyMar 23 Mar 2021 - 22:49 par EtaCas

» Images hors saison (IC417 et NGC2264)
Problème au guidage! EmptyMar 23 Mar 2021 - 22:44 par Etienne60

» Driver INDI pour IPX800 v4
Problème au guidage! EmptyMar 23 Mar 2021 - 7:18 par DConstantin

» allsky aide svp
Problème au guidage! EmptyLun 22 Mar 2021 - 18:55 par arnaud67

» photo improbable ?
Problème au guidage! EmptyDim 21 Mar 2021 - 18:55 par Alexandre Itic

» Fabrication boîte à Flats pour pas cher !
Problème au guidage! EmptyDim 21 Mar 2021 - 18:14 par EtaCas

» SH2-224 Imagée au Alentejo Remote Observatory Portugal
Problème au guidage! EmptyDim 21 Mar 2021 - 18:05 par Alexandre Itic

» ASTROSURFACE : la base de départ
Problème au guidage! EmptyMar 2 Mar 2021 - 13:30 par EtaCas

» Lune le 23/02/2021 : le C8 commence à causer ...
Problème au guidage! EmptyMar 2 Mar 2021 - 11:36 par EtaCas

» Lune du 24 02 2021 en Beauce
Problème au guidage! EmptyMar 2 Mar 2021 - 11:29 par machins

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème au guidage! Faireu10

Problème au guidage!

Aller en bas

Problème au guidage! Empty Problème au guidage!

Message par AstroNewo Sam 26 Déc 2020 - 2:03

Salut à vous, j'écris ici pour connaître votre avis sur un problème de guidage, je ne sais pas si c'est un souci de monture, ou de communication entre TSX et MAXPILOTE ou TSX et la monture ( Une Paramount ME Version 1).

En fait, une fois la PEC effectuée et appliquée, l'agressivité de guidage sur 5 ou 6, au bout de 1 à 6 minute d'acquisition il y a parfois un gros soubresaut dans le guidage, et parfois non, sur les deux axes parfois à +/-18 pixel!!!! Du coup ça fait sauter nos poses de 10 ou 20 minutes d'exposition.

J'ai pourtant bien réaliser un apprentissage pour calibrer les deux axes, tout semble ok, sur mode "générale"

Problème au guidage! Image10

Si quelqu'un peut éclairer ma lanterne c'est sympa!
Peut être que c'est normal, du vent ou autre, mais je trouve que ça se produit assez souvent.

Merci d'avance!
Kévin
AstroNewo
AstroNewo

Localisation : Anglet
Humeur : Grincheu

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par Etienne60 Dim 27 Déc 2020 - 11:17

Salut Kév'
On est en période où il y a beaucoup de vents en général.
Et la précision des matériels est telle que la moindre écart engendre une correction, qui peut être forte.
Ça se passe moine en été, par temps calme... Pas de solution à priori ! Désolé Sad
Etienne60
Etienne60

Localisation : CROZON 36 46° 29' 38" N 1° 51' 44" E
Humeur : Comme le temps !

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par Alexandre Itic Sam 2 Jan 2021 - 0:30

Salut Kévin,

Je ne saurais pas trop te dire, peut être le vent effectivement.
Perso je n'utilise pas le PEC, je préfère Tpoint et Protrack mais j'ai une MX+
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par AstroNewo Dim 3 Jan 2021 - 3:26

@Alexandre Itic a écrit:Salut Kévin,

Je ne saurais pas trop te dire, peut être le vent effectivement.
Perso je n'utilise pas le PEC, je préfère Tpoint et Protrack mais j'ai une MX+

Salut et merci pour ta réponse,

Il semblerait que le soucis soit résolu, j'ai demandé au technicien qu'il resserre tout les écrous des platine de fixation, du pilier, et de la monture.
Nous avons pu ensuite refaire une mise en station donné excellente sur les deux axe ME et MA par tpoint addon.
Depuis le problème semble avoir disparu et le guidage fonctionne bien.

Je pense répéter l'opération environ une fois par année.

Kévin.
AstroNewo
AstroNewo

Localisation : Anglet
Humeur : Grincheu

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum